
What are all the tabs?

OneNote is a place for gathering, organizing, searching, and sharing notes, clippings, thoughts, reference 
materials, and other information. All your notes will be visible here — organized by notebooks, sections, and 
pages. You can create them by clicking File > New.

Notebooks:
Start with one or two.

Sections in the current notebook:
Sections let you organize notes by activities, topics, or 
people in your life. Start with a few in each notebook.

Pages in the current section:
Create as many note pages in 
each section as you want.

Special Unfiled Notes section— for note pages you need to create in a hurry. You can drag them elsewhere later.

How are OneNote pages different?

This is an example of a normal page of notes. You can type anywhere — just click and type. For example, type 
your name here. Then try moving it around.

1. OneNote basics
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Note: You can't practice the interactive steps listed on these pages in this PDF document - If you install OneNote 2007 on your computer, this notebook will be available in OneNote for interactive practice.



There is no Save button on the toolbar because OneNote saves all your notes automatically!

How can OneNote help me?

Take a few minutes to learn more about OneNote and its most important features.
Flip through the page tabs in this section (on the right-hand side):

Upgrading from OneNote 2003? Make sure to check out page 11 after you have looked through the other pages.
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Something for everyone

OneNote is an idea processor, a notebook, an information organizer — some even 
call it an "add-on pack for your brain". Many people find OneNote indispensible 
once they start using it and we hope you do too! 

Make sure you don't lose any information that you think is important

Organize scraps of information that don't fit well into e-mail, calendar, or 
formal documents

Gather and refer back to notes from meetings or lectures

Collect research from the Web or other sources and annotate it for yourself 
or others

Keep track of what you need to do next and not miss anything

Work closely with other people on a project sharing notes and files

OneNote can help if you need to:

OneNote will complement your activities in Microsoft® Office Outlook®, Word, and 
other programs in the Microsoft Office system through several integration features.

Capture ideas and gather information

You can quickly capture meeting notes, brainstorming notes, ideas and thoughts, 
audio from discussions, video from interviews, diagrams, and so on using the 
keyboard, pen or the recording capabilities in OneNote. You can also gather
clippings from the Web, e-mail, miscellaneous materials for projects, customers, and 
classes, files, pictures, and so on using convenient integration with your Web 
browser and the Office system.

Keep things organized

With OneNote, all this information stays in one place. It is easy to organize it, or pile 

it together  (if that’s your preference), and then search and find it again — even 
words in pictures and audio or video recordings! Since OneNote uses the familiar 
concept of notebooks divided into sections with pages, you can get going right away.

Be prepared

Having all this information at your fingertips will keep you always prepared: for the 
next meeting, for writing a final document or e-mail message, for doing a task, for 
talking to a customer, for going on a trip, and so on. You can flag items in your 
notebooks as Important or To Do and then quickly gather summaries of information 
you have flagged this way. OneNote is fully customizable so you can adapt it to your 
work style.

A team effort

You can also work with your whole team — in a shared notebook that everybody 
can edit at the same time and view even while not connected to the network. 
OneNote seamlessly merges the changes each time anyone updates the notebook. 
A shared notebook is a great way to see what information the team has gathered, 
what files and notes are available as sources, even what action items remain for the 
team to work on.

Continue to the next pages of this Guide for an overview of basic features you 
should know about.

2. How can OneNote help me?
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You can store information in 
tables.

Food to bring Quantity

Apples 5

Oranges 4

Drinks 8

Move your mouse over each note

You can take notes from top to bottom like in a word processor or 
use the whole page to arrange things as they make sense to you. 
When you take notes all over the page, they end up in separate note 
containers that you can move around. Try dragging the note 
containers using the handle at the top of each container. Press SHIFT 
while dragging if you want to merge the containers.

For ink tips on Tablet PC, check 
the More Cool Features section 
after you are done with this one.

You can paste pictures into 
your notes, including clip 
art and digital photos

Bulleted lists for random 
thoughts



Even nested outlines

In many different styles

It's easy to create lists:

Create numbered lists1.
Use them for step-by-step notes2.

You can copy and paste information
from the Web or from other programs 
on your computer.

Products

Team Ball
100% Leather
$49.99

Team Bag
Lightweight, waterproof
Price: $49.99

Pasted from  <http://www.contoso.com>

You can make simple diagrams using the 
Drawing Toolbar (available on the View
menu).

3. Take notes of many types
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Capture screenshots of what you see on the Web or in programs that you work with. Screen clippings are 
especially useful for Web research, trip planning, online shopping, and product comparisons.

Try it now

Press Window logo key + S while in any program or browser1.

Select an area of your screen. A separate OneNote window will open showing the Unfiled Notes section 
where the screen clipping is inserted:

2.

Insert a screen clipping from the Web:

When you want to insert a screen clipping into the current page instead of the Unfiled Notes section, switch to 
the OneNote window, put the cursor where you want the clipping, and click Insert > Screen Clipping or the Clip
button on the toolbar:

You can customize options for screen clippings by right-clicking the OneNote icon in the Windows taskbar:

4. Gather screen clippings
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Start with one or two notebooks

You can start with the Work and Personal notebooks that are already created in OneNote and modify them as 
you like. Or you can close these notebooks and create a new notebook. Click File >New > Notebook to open 
the New Notebook Wizard. Try using one of the notebook templates listed in the wizard.

Create sections by project or topic

If your activities revolve around a project, a topic, or a class, create a section for each of these items in your 
notebook.

Create sections by person or customer

If you mostly deal with customers, patients, clients, or your direct reports, create a section for each of them.

Use the Unfiled Notes section when in doubt

When you don't have time to think about where your notes should go, just click Window logo key + N which 
immediately launches OneNote and creates a new page in the Unfiled Notes section (click the button at the 
bottom of the Navigation Bar to jump to it later). It's okay if this section gets big. You can drag the pages to 
other sections later, or just use search to find them in this section.

Change your organization over time

If you find yourself creating a lot of pages for a topic, try dragging them into a new section

If you find yourself creating many sections in one notebook, try putting some of them into a separate 
notebook

Make navigation between notes more convenient by creating several notebooks at the top level, rather 
than putting everything inside one notebook

As you use OneNote and create more notes, you may want to organize your notes differently:

When you need to reorganize your notes, you may find it convenient to expand the Navigation Bar:

5. How to organize notes
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Notebooks are regular folders

Sections are regular files

Note that in Windows Explorer:

If you accumulate too many notebooks with too many sections inside each notebook, you can use Section 
Groups (File > New > Section Group) to nest a multi-level hierarchy of sections within one notebook.
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OneNote can quickly find typed text, handwritten notes (if they were written on a Tablet PC), and even text 
inside pictures!

Try it now! Search for the word "Contoso"

Use the search box in the top right side of the OneNote window to type the text you are looking for, and then 
press ENTER or click the Search button. You can also press CTRL + F to jump to the search box.

When the search results appear, you can view each search result individually, or 
click View List to see a complete list of the pages that contain your search term.

Tip: Click the red X button when you want to clear the yellow highlighting.

Did OneNote find the word in the picture of the business card below?

Main contact in Contoso: Rene Valdes

6. Search your notes

   Getting Started with OneNote Page 8    



Microsoft® Office Outlook® 2003 or 2007 required.

Create Outlook tasks from OneNote

In OneNote, mark follow up items from meetings or brainstorming notes as 
Outlook tasks.

Use the Task toolbar button and drop-down or Insert > Outlook 
Task. Click the drop-down arrow to control the task due date.

Changes in Outlook and OneNote are synchronized:

Create linked notes for Outlook meetings and Contacts

In Outlook, select a meeting or contact in Outlook that you want to take notes 
about.
Click the OneNote button with a chain link to create the linked notes.
Later click the button again to open the created notes in OneNote.

Send e-mail messages to OneNote

In Outlook, select an e-mail message and send it to OneNote. 

By default, the message goes to the Unfiled Notes section, but you can change 
that setting in Tools > Options > Outlook Integration.

E-mail notes directly from OneNote

Read the next page of the Guide to find out about this feature.

In Outlook:

In Outlook 2007 this button is 
also available on the right-click 
menu for an item, or on the 
ribbon when you open the item:

1  Click to
create

3  Click again 
to open

3  Task will  appear in 
Outlook 

1

4
5

2

2

7. Work with Outlook
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E-mail notes, even to those who don't have OneNote

You can send any note page as an e-mail message, directly from OneNote. For example, send your meeting 
notes to other meeting participants. Recipients don't need to have OneNote to view the notes, because 
the notes are placed into the body of the message in HTML format, or added as an HTML attachment.

Click the E-mail toolbar button or click File > E-mail to compose a message.
(You can click the E-mail button again if you want to cancel composing a message)

Note: This feature works best with Outlook 2007. It will also work with most other Windows-based e-mail 
programs if they properly support the MAPI interface.

Publish notes as PDF

Note: You can save as a PDF or XPS file only after you install an add-in. For more information, see 
Install and use a PDF or XPS add-in.

You can save your notes in formats like PDF of XPS, for distributing to people who do not have OneNote or 
posting your notes on a Web page.

You can publish selected page(s) or a whole section. Click File > Publish as PDF or XPS.

8. Send notes to others
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Use Tags to easily find important items buried in your notes. To see tags from all notebooks, click View > All 
Tagged Notes.

Tag meeting decisions, ideas, definitions, key points, billable hours, questions, people's names, books to 
read, etc. If you don't have Outlook for task management, you can use check-box tags to track tasks.

Important decision in a meeting

Put your cursor on the line below:1.

Find the Tag toolbar button and click the drop-down arrow. Or click Insert > Tag.
2.

Click Important on the drop-down menu:

On the same drop-down menu click Show All Tagged Notes. You will see the tagged note in the list, 
in addition to tags from other notebooks. Click on any tag in the roll -up to jump to the note.

3.

Tip: If you want to limit the tags summary to part of your notes, or just see notes you have tagged 
recently, choose a different Search setting at the bottom of the Tags Summary task pane:

Try it now:

Customize your tags

You can customize your tags however you want using Customize My Tags at the bottom of the drop-down 
menu. If you use OneNote at work, you can create tags that match your occupation. Similarly, students can 
use tags that are keyed to specific academic tasks.

Sample set of tags for students:

9. Tag important notes
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Better than a document on a file share or shared drive

Multiple people can edit it at the same time

Changes are merged automatically

Notebook is available offline for each person

With a shared notebook:

Keep your team "on the same page"

Meeting notes

Project vision and brainstorming ideas

Any supporting materials collected by group members

List of team work items that people can mark off. (If you manage your work items in Microsoft® Office 
Project, you can drag the project file onto a OneNote page as an attachment)

Informal draft of the project report where people can add comments. Later you can send it to Microsoft® 
Office Word (File > Send To)

You can use a shared notebook for notes about a team project,
so that everyone can work on it at once, like in a wiki — only better. 
Shared notebooks are great for storing:

A notebook can be shared simply by storing it in a shared location, such as a shared folder on your own computer, a 
file share on a server, or SharePoint site (Microsoft® Windows® SharePoint® Services 2.0 or 3.0) . OneNote will guide 
you through setting up a proper location if you use the Share menu or the shared notebook option in the New 
Notebook Wizard.

Best practices for Shared Notebooks

To discover the best ways to use a notebook with a group of people, try the Shared Notebook templates when you 
create a Shared Notebook in the New Notebook Wizard.

10. Use shared notebooks
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What you need to know about the new file format

When you started OneNote 2007, your notes were upgraded to the new file format. The upgraded copy is 
placed in the new OneNote Notebooks folder. Your My Notebook folder remains untouched.

Can I upgrade later? You can upgrade individual notes by clicking the information bar at the top of the page:

Earlier version notes will be read-only•
Some functionality (for example, search) is not fully supported for such notes •

If you don't upgrade:

Don't upgrade 
shared notes

If you are sharing OneNote 2003 files with other people who do not have OneNote 2007, 
do not upgrade those files. 

OneNote 2003 cannot read the new OneNote 2007 format.

Notebooks vs. 
folders

If you did a bulk upgrade, be aware that any top-level folders were turned into 
notebooks. Notebooks are a new feature that allows you to keep sections separate. Read 
more about them on the first page of this Guide.

If you have additional folders (now called "section groups"), we recommend that you 
consider creating new notebooks and drag sections out of these folders into the 
notebooks. This note structure makes navigation between notes more convenient.

Tip: Expand the notebook Navigation Bar while you are reorganizing your note structure.

New features in OneNote 2007

Multiple notebooks

Multiple computer support

Shared notebooks

Notebook synchronization and merging

Outlook task synchronization○

Notes linked to Outlook items○

Send Outlook e-mails to OneNote○

Outlook integration

Send Web pages to OneNote

Hyperlinks between notes

Insert files as printouts

Notebook templates

File attachments on pages

Recognition of text in pictures

Tables

Drawing tools

Lasso Select

Calculator

Faster search

Audio search

Full page view

OneNote Mobile for mobile devices

Programmability import/export APIs

To find out how to use these features, flip through the page tabs in this section and the “More Cool Features” 
section in this Guide notebook.

11. Upgrading from OneNote 2003?
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Visit the OneNote Site on Microsoft Office Online

More in-depth Getting Started information

How-to articles and videos, training courses, and quizzes

Downloadable notebook, section, and page templates for all your activities

Discussion groups where expert users can answer your OneNote questions

Our site is continuously updated with new articles and Help topics based on feedback from customers like 
you. If you tell us a help topic needs improvement, we try to fix it so that everyone gets a better experience. 
On Office Online, you can find a variety of OneNote resources to help you:

Click here to visit the OneNote site on Office Online

Also check out the section "More Cool Features” in this Guide notebook (just click the section tab to open it). 
There you will find more ways to get the most out of your note taking.

Microsoft® Office OneNote® 2007 Guide Notebook

Copyright © 2006 Microsoft Corporation. All  rights reserved.

The example companies, organizations, products, domain names, e-mail addresses, logos, people, places, and events 

depicted herein are fictitious. No association with any real company, organization, product, domain name, email address, 
logo, person, places, or events is intended or should be inferred.

12. More resources

   Getting Started with OneNote Page 15    

http://r.office.microsoft.com/r/rlidSCOneNoteSiteFromClient?clid=1033&ver=12&app=onenote.exe


Office Integration
Insert files as printouts
Send to Word
Excel and PowerPoint integration
Attach files to your notes

Meetings
Live sharing session
Tables
Calculator
Drawing tools
Page templates
Recording a meeting
Audio search
Full page view

Researching a topic
Side Note Window
Send Web pages to OneNote
Text recognition in pictures
Full page view

Using Tablet PC - if you have one
OneNote basics on Tablet PC
Drawing tools
Lasso Select

On the road
Multiple computer support
OneNote Mobile for mobile devices
Live sharing session

In addition to features covered in the Getting started section, OneNote has additional tools that can help you in 
several activities. Click these links to explore. Use the Back arrow button on the toolbar to return to this page:

Staying organized
Drag and drop
Hyperlinks
Password protection

What else can I do with OneNote?
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You can be sure you will not lose this information even if the Web sites disappear or change

You can organize the pages the way you want

You can make your own notes on the pages you keep, for example, to remind why they are important.

OneNote is a useful tool for gathering information from the Web and from other sources and keeping it all in one 
place. OneNote is great for this because:

You can send some or all of the information on a Web page to OneNote, using the Send to OneNote button in 
Internet Explorer. These notes will appear in the Unfiled Notes section.

If you want to keep just part of a Web page, such as a single paragraph or article, be sure to first select the part 
you want, since often you may not want an entire page.

If you do a lot of research on different topics, you can control where the notes you captured will appear in 
OneNote by clicking Tools > Options > Send to OneNote.

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently updated 
based on user feedback, so keep checking back!

Research on the Web
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Screen clippings taken from the Web

Printouts of documents or slides in OneNote (Insert > Files as Printouts)

Pictures taken on your mobile device with OneNote Mobile, such as an image of a business card

OneNote can recognize text in pictures that you have inserted in your notes. This lets you reuse or 
search for any information in your notebook, even if the information is in pictures, such as:

Try it now
Right-click each picture and choose Copy Text from Picture. Then paste the text next to the picture.

If the Copy Text from Picture command is not available, right-click the image and click Make Text in 
Image Searchable.

acrobat
outline

Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is frequently 
updated based on user feedback, so keep checking back!

contoso 
Finance 

Rene Valdes Division 

Manager rene@contoso.com 
(425) 555-0100 
1234 Maple St. 
Anytown, WA 12345 

Text recognition in pictures
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Edit the same notes during a brainstorming meeting, so that everyone can contribute at once

Discuss your notes over the phone with people who cannot attend a group meeting in person

In a live sharing session, several people can simultaneously work on the same note pages, as if writing on a 
whiteboard in a conference room. After the session ends, every participant is left with a complete copy of the 
notes. A live sharing session can be useful when you want to:

All you need for a live sharing session is an Internet connection.

Click Share > Live Sharing Session > Start Sharing Current Section.

Tip: You can use the Pen tool as a pointer to aid your discussion during the shared session (Tools > Pen Mode > 
Use Pen as Pointer)

To learn more about working on notes with other people, or to troubleshoot any connection issues, read the 
topic Taking Notes with Other People on Office Online.

Live sharing session
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Collecting information while browsing the Web

Making quick notes (like small sticky notes) when you are on the phone, or someone stops by to talk 
about an issue.

Writing down your thoughts while reading a document, Web page, or an e-mail message

Copying reference data into OneNote while looking through presentation slides

You can use Side Note feature in OneNote when you are mainly working in a different program but want to 
capture your thoughts or copy some information into OneNote. You can select and drag text or images into a 
Side Note from other programs. Side Notes are great for:

To create a Side Note:

Press Windows logo key + N
while in any program

or click  the OneNote icon in the 
Windows taskbar

Side Notes are added as pages to the Unfiled Notes section at the bottom of the notebook Navigation Bar.

Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is frequently updated 
based on user feedback, so keep checking back!

Side Note
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A desktop computer and a laptop at work

Several computers at home connected to the same home network

A home laptop and a work computer (if you can connect your home laptop to your network at work)

If you’re frequently on the go, you can use your notebooks across several computers. This is useful when you 
have:

OneNote will automatically synchronize the changes from each computer.

To be able to open a notebook on multiple computers, all you need to do is put it in a location that each computer 
can access. When you create a new notebook (File > New > Notebook) pick the option "I will use it on multiple 
computers" in the New Notebook Wizard and OneNote will guide you through the process:

To see whether a notebook is up to date, check its icon on the Navigation Bar. You can also view sync status by 
clicking File > Sync.

syncing changes- up to date- working offline-

Share an existing notebook between multiple computers…

Learn about suitable network locations…

Troubleshoot synchronization issues…

If you want to:

…view these help topics on the OneNote site on Office Online: Use a notebook on multiple computers and View 
the notebook synchronization status and resolve conflicts.

Multiple computer support
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Capture business card pictures on your phone and bring them into OneNote, where the text in the 
images can be searched

Take short text notes and voice recording reminderson your phone (for example, ideas for a project, 
prices, reference numbers, names, recommendations, and so on) and they will be synchronized with 
OneNote
Prepare travel information in OneNote and then transfer it to your mobile device where it will be 
available to you on the road

If you have a Microsoft Windows Mobile smartphone or Pocket PC, you can use the OneNote Mobile program to 
take notes on your mobile device and then synchronize these notes with a section in the full version of OneNote 
2007. This is useful when you want to:

To install OneNote Mobile on your device, connect it to your computer. Then in OneNote click Tools > Options > 
OneNote Mobile > Install OneNote Mobile.

Your notes on the device will be synchronized with the "OneNote Mobile Notes" notebook in OneNote 2007 
whenever you connect your mobile device to your computer.

Note:

OneNote 2007 no longer supports copying from the Notes program on the device.
(This functionality was available in OneNote 2003). You can use the new OneNote Mobile program instead if you 
have a compatible device.

Windows Mobile 2003 or Windows Mobile 5 powered smartphones

Windows Mobile 5 powered Pocket PCs

Supported devices for OneNote Mobile:

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently updated 
based on user feedback, so keep checking back!

OneNote Mobile
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You can drag and drop pages, sections, and notebooks to quickly reorganize notes.

Reorder section tabs to bring frequently used sections close together. 
Or you can drag sections to a different notebook.

Reorder page tabs or drag a page into another section

Reorder notebooks on the Navigation Bar (on the left-hand side)

You can expand the Navigation Bar when you want to reorganize many items at once. You can then drag 
the items within the navigation pane.

Hold your mouse for a moment over a notebook or a section while dragging and OneNote will navigate 
to it.

Press ESC if you want to cancel dragging an item.

Tips:

Note: you cannot drag page content to other pages, but you can still cut and paste items where you want them.

Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is frequently updated 
based on user feedback, so keep checking back!

Drag and drop
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In addition to creating regular hyperlinks that point to the Web ( Insert > Hyperlink), you can create hyperlinks to 
any part of your notes (a notebook, a section, a page, or even a specific paragraph). 

A table of contents on a page with links to the other pages in the section or with links to other parts of the 
same page

A favorites list — a list of links to pages and sections that you need to visit frequently

A definition or reference link from a term, a name, or a topic on one page to more detailed information in 
another place in your notes

Use such OneNote hyperlinks to create:

To create a hyperlink, right-click the tab or note you want to link to and then do the following:

1. Click Copy Hyperlink to this 
Page

2. Click Paste to place the link where 
you want it to appear

You can even paste the link outside 
OneNote. For example, you can send 
the link to others in an e-mail. They 
can click it to jump to your notes (if 
the notes are in a shared notebook). 

3. Result:

Try it now
Create a link on this page to the "Drawing Tools" page.
Note: Use the Back arrow on the toolbar to get back to this page after you copy the link.

Now try something else
Select any word or phrase on this page, right-click it, and then click Create Linked Page. A page with that title will 
be created at the end of the current section and the selected word or phrase will be linked to it.

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently updated 
based on user feedback, so keep checking back!

Hyperlinks
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Feature Creating tables with a keyboard

Benefit You can neatly and quickly capture tabular information

Situations Meetings, presentations, personal brainstorming

Try it now

Product Quantity Price

Put your cursor at the end of the word "Product" below:1.

Press TAB, and then type "Quantity"2.
Press TAB again, and then type "Price"3.
Press ENTER4.
Press TAB to jump from cell to cell and type something in the cells.5.
Press ENTER at the end of the row6.
Try pressing TAB below after "John" and after "Maria":7.

Person Money I owe them

John
Maria

ALT + ENTER — insert another line inside a cell (when ENTER doesn't do it in the last cell of a table)

CTRL + ENTER — insert a row below

CTRL + ALT + E, R — insert a column to the left, right

Useful shortcuts:

Also try experimenting with DEL, BACKSPACE, HOME, END, and ENTER at various points in the table. Check the 
Keyboard Shortcuts on Office Onlineto find out additional table functions you can do with a keyboard.

Tables

   More Cool Features Page 27    

http://r.office.microsoft.com/r/rlidSCGuideKeyboardShortcuts?clid=1033&ver=12&app=onenote.exe
http://r.office.microsoft.com/r/rlidSCOneNoteSiteFromClient?clid=1033&ver=12&app=onenote.exe


Organization charts and flowcharts

Annotations over pictures (arrows, circles, and boxes)

Process diagrams

Room layouts

Concept sketches

You can use drawing tools to make simple diagrams, such as:

To display the drawing tools, click View > Drawing Toolbar.

Note that drawn shapes are created as ink strokes, so you can easily 
erase any part of them, select them with the Lasso Select tool, change 
their color, and so on.

Lasso Select

Pen, lines, arrows, and shapes

Eraser:
Erase parts of shapes. For 
example, make an arc from a 
circle drawing. Line color

Duplicate Shapes mode:
You can draw the same shape over and 
over without switching to 
Type/Selection mode. You can even 
create a shape with one click in this 
mode.

Type/Selection mode

Tip: Hold ALT when you move or manipulate shapes if you don't want them to snap to the invisible page grid 
or to each other.

Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is frequently 
updated based on user feedback, so keep checking back!

Drawing tools
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When you are manipulating drawn shapes or handwriting, use the Lasso Select tool to select just the part of the 
ink strokes that you care about.

Click the Lasso Select button on the Drawing Toolbar 
(from View > Drawing Toolbar)

Try it now
Circle the pink oval or the green arrow and move it. You must select the whole ink shape.

The Lasso selection tool can also be used to select text and pictures.

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently updated 
based on user feedback, so keep checking back!

Lasso Select
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You can quickly calculate numbers and basic mathematical functions during a meeting or while taking notes for 
yourself.

Try it now
Place the cursor after the = (equal) sign in each example below and press SPACEBAR:

Let's say you want to calculate the average monthly sales of a product that sells 670K per year:
670/12=55.8333 

Or maybe you need to purchase 14 loads of material at $39.99 a load:
14*$39.99=

sin(30)=0.5 

(6+7) / (4*sqrt(3))=

5^4=

Here are some more examples of expressions that you can calculate:

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently updated 
based on user feedback, so keep checking back!

Calculator
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Insert a printout of a report and type your thoughts on top of it. Circle interesting areas using 
Drawing tools.

Insert a printout of lecture slides and add more notes on the course while you are reading the 
textbook.

You can insert full-color, searchable printouts of any file type that your computer can print. You can 
then type, draw, or handwrite on top of the printout picture in OneNote. For example:

Click Insert > Files as Printouts in OneNote. 

Or use the File > Print command in another program and select "Send to OneNote 2007" as your 
virtual "printer."

Two ways to insert a printout:

Don't forget that you can search for text inside the file printout picture just like you can search regular 
notes.

Try it now
Try searching for the word "Monday" in the file printout below. Press CTRL + F to jump to the Search box 
in the top-right corner of the OneNote program window.

Inserted from: <file://C:\Status Report.doc>

Insert files as printouts
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Note: Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is 
frequently updated based on user feedback, so keep checking back!

Status Report 

For the week of 1/1/07 - 7/1/07  

Project 1 

 First task or achievement  
 Second task or achievement 
 Third task or achievement 

 

Project 2 

 First task or achievement  
 Second task or achievement 
 Third task or achievement 

 

Project 3 

 First task or achievement  
 Second task or achievement 
 Third task or achievement 

 

Miscellaneous  

 Half day medical leave on Monday 
 

Next Week  

Project 1 

 First task or achievement  
 Second task or achievement 
 Third task or achievement 

 

Project 2 

 First task or achievement  
 Second task or achievement 
 Third task or achievement 
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You can store documents and other files directly on a OneNote page, which comes in very handy if you 
are trying to keep project files and project notes all in one place.

Simply drag and drop any file from Windows Explorer onto a page in OneNote, or insert them by using 
Insert > Files on the OneNote menu.

You can open and edit an attached file by double-clicking its file icon.

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently 
updated based on user feedback, so keep checking back!

Attach files to your notes
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OneNote is great for gathering your thoughts before you are ready to create a final or formal document. 
Collect your ideas and flesh out your thoughts by using the flexible and unrestricted page layout in 
OneNote.

When you are ready to put the finishing touches on the final document, click:
File > Send To > Microsoft Office Word (Office Word 2003 or 2007 required).

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently 
updated based on user feedback, so keep checking back!

Send to Word
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All current versions of Microsoft® Office Excel® and Microsoft® Office PowerPoint® are supported.

Annotate PowerPoint slides

Add your own notes and circle interesting points using drawing tools or a pen

Annotate the printout with comments and then e-mail the OneNote page back to the presenter

When you receive a PowerPoint presentation (for example, a presentation given by the professor in a 
lecture), you can insert it into OneNote as a file printout (Insert > Files as Printouts). You can then:

For example:

Market Summary

• Market: past, present, & future

– Review changes in market share, leadership, 
players, market shifts, costs, pricing, 
competition

Early Adopters/
Pioneers

Mass Market/
Followers

End of Life

Time

Number 
of

customers

Note: Your annotations are not stored in (or synchronized with) the original PowerPoint file.

Copy tables from Excel
Copy selections from Excel when you need to include data from product reports, sales projections,
schedules, and other tabular information with your notes for a project or a customer. OneNote table 
formatting is not as rich as that of an Excel spreadsheet layout, but the basic grid structure will be 
preserved.

Part sales Q1 Q2 Q3 Q4 Year total

Part X545 16350 17940 18450 15030 67770

Part X300 15045 15855 15525 14955 61380

Note: Content printed or imported from Excel is not synchronized with the original file.

Which segment are 
our customers in?

Need to discuss 
these at next 
team meeting

Excel and PowerPoint integration
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Note: Content printed or imported from Excel is not synchronized with the original file.

Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is frequently 
updated based on user feedback, so keep checking back!
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If you are using OneNote on a Tablet PC, you can handwrite your notes instead of typing them with a 
keyboard. This is useful when you’re in a meeting or lecture and the sound of typing is inconsiderate, or 
if you can write faster than you can type.

Write numbers and bullets before your paragraphs to get better paragraph break detection.

Write straight lines for better text recognition.

Scratch-out to quickly erase ink while you are writing (ink back -and-forth 3 times over the ink 
you want to delete)



The Lasso Select tool is the easiest way to select and move ink. 

Handwriting Tips

Pen mode
Click the drop-down arrow 
to select one of pens. Also 
check out the available 
highlighter pens.

Eraser

Typing/selection mode
Click this button to type text, or to use your Tablet PC 
pen as a regular mouse (for example, to move note 
containers or click hyperlinks).

Lasso Select
Select ink strokes and handwriting or 
other objects by circling them.

Ink color
Insert more space
Shift everything below the cursor up or 
down, or sideways if you are on the 
right or left edges of the page.

Convert handwriting to text

More space at the bottom of a page
Use the vertical scrollbar or the button right below it.

To select the style of rule lines, click Format > Rule Lines.

If you have not finished reading the Getting Started section of this Guide , click here to get back to 
it.

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently 
updated based on user feedback, so keep checking back!

Rule lines
Turn them on and off.

Writing Tools
You can turn this toolbar on and off in View > Toolbars

OneNote basics on Tablet PC
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updated based on user feedback, so keep checking back!
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OneNote page templates can enhance the look of your pages and can help you avoid retyping common 
information across pages. You can use any of the designs included with OneNote or you can create your 
own.

Try using templates when the notes repeatedly have the same structure and header, such as in meeting 
notes, lecture notes, work logs or journals, phone call notes, frequent trip plans, recipes, and so on.

Try it now
Try using some templates included with OneNote.
Click Format > Templates, expand one of the template groups, and then pick a template.

To create your own template: make a new page, add graphics, pictures, formatted text, and 
anything else you want, and then click Save current page as template in the Templates task pane.
Your templates will appear in the My Templates category in the task pane.

You can also specify any template to be used as the default style for new pages you create in a 
section.

For more information and tips for creating and sharing your templates, check the Templates topic on 
Office Online. You can also download many free OneNote templates from Office Online.

Page templates
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You can keep a OneNote section with personal account numbers, login names, other passwords, and so 
on. Use a password so nobody can view this information when you leave your computer unattended.

Put a password on sections with sensitive information that you don't want others to accidentally see on 
your screen when you are navigating around your notes.

OneNote allows you to password protect any section of your notes. When you assign a password to a particular 
notebook section, the information in that section is strongly encrypted (using the 3DES encryption standard). 
Setting passwords is useful in several situations:

To set a password for a section, click File > Password Protect this Section.
Your section will be locked as shown below, until you click and enter a password to unlock it. It will also be locked 
automatically after a period of time if you leave the section or leave your computer unattended.

Note: Use strong passwords — long strings or phrases with a combination of numbers, letters, and symbols. If 
someone wants to guess your password, the most typical attack is to try words from a dictionary or information 
commonly known about you, such as your birthday or your nickname.

Visit the Office Online Help topic or article most relevant to this OneNote feature . Our site is frequently updated 
based on user feedback, so keep checking back!

Password protection
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Audio notes let you focus more on a conversation and less on the task of note-taking.

Video notes are great for capturing presentations during business meetings and class lectures.

To capture the details of an important meeting, lecture, interview, or even a phone conversation, you can 
create audio and video clips and store them as part of your notes.

To start recording, click the microphone button on the toolbar or click Insert > Audio Recording. The 
Audio and Video Recording toolbar will appear while you are recording.

Recording is linked to the notes that you take. A small audio/video icon will appear next to notes 
associated with a recording. You can click it to jump to the corresponding time in the recording.

To record audio clips, you need a microphone. Most laptops and Tablet PCs already have one built -in. To record 
video clips, you need a video capture device, such as a webcam. 

Note: As with any type of recording, you should always ask others for permission before you record your 
conversations with them.

To learn more about recording audio and video notes or troubleshoot recording issues, visit this topic on Office 
Online.

Audio and video recording
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Record phone conversations with customers, and later search for keyword of topics that you 
discussed

Record an interview and then search for specific quotes

Record voice reminders on a Windows Mobile Smartphone or Pocket PC. After you synchronize 
them with OneNote, you can search through your reminders.

With the Audio Search feature enabled, you can search your audio and video recordings for words, just 
like you would search for typed text in your notes. For example:

Important! Recordings must be made with a good quality microphone or phone that is close to the 
speaker’s mouth. Audio recognition technology does not have perfect accuracy and is very sensitive to 
recording quality, ambient noise, and distance. 

You can enable the Audio Search feature in Tools > Options > Audio and Video.
The audio recognition process and indexing happens only when the computer is left idle and OneNote 
is running. It will take at least twice the length of a recording, so you’ll have to let OneNote index for 
some time before you can begin searching.

When Audio Search is enabled, use the regular search box (above the page tabs) to type your search 
term and then click View List to see the audio results at the bottom of the results pane.

Why do I keep getting poor results (or no results at all)?
You may be searching for a sound that occurs in too many words. For example, if you search for "Asia," 
you may get "information", "conversation", "ratio", "hey Sean", and so on.

Longer words 

Example: imagination; Microsoft

Try to recall one of the longer words mentioned in the recording. You will get best results with 
words of three or more syllables.

More words

Example: Frank wrote;  

If you can only think of short words, try to recall an exact phrase that may have been 
mentioned.

Spell out the sound of unusual words

Examples: em es en (for MSN); ex box (for XBox); area code four two five (for code 425)
If you are looking for an acronym or an unusually spelled word, spell out how it is pronounced

Here are some workarounds that might help you:

Visit the Office Online Help topic or article most relevant to this OneNote feature. Our site is frequently 
updated based on user feedback, so keep checking back!

Audio search
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updated based on user feedback, so keep checking back!
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Expand a OneNote page to full screen if you need more space for taking your notes.

Brainstorming and need more space to lay out your thoughts

Taking notes in a live sharing session with several people as on a whiteboard

Using OneNote as a side window with a checklist while working on another task or document

Using OneNote on a Tablet PC in Portrait mode

This mode is particularly useful if you are:

The menu bar, navigation bar, section tabs, and page tabs disappear:

Full page view
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Recording
Test

Audio recording started: 10:23 AM Wednesday, September 19, 2007

Bison fans aid Northwood relief effort
Donate
Volunteers collected donations 
Depositted 
Northwood Relief Fund

Recording Test
Wednesday, September 19, 2007

9:27 AM
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