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PARAGRAPH FORMATTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The spacing and alignment of text in a paragraph is 
controlled by paragraph formatting. By selecting the most 
effective layout for a paragraph you can ensure that the 
result is professional and easy to read. 

In this booklet you will: 

 gain an understanding of paragraph formatting 

 gain an understanding of text alignment 

 learn how to change text alignments 

 learn how to change line spacing 

 learn how to change paragraph spacing 

 learn how to indent paragraphs 

 learn how to outdent paragraphs 

 learn how to start a bulleted list 

 learn how to add bullets to existing paragraphs 

 learn how to start a numbered list 

 learn how to number existing paragraphs 

 learn how to shade paragraphs 

 learn how to apply borders to paragraphs 

 learn how to use the paragraph dialog box 

INFOCUS 
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UNDERSTANDING PARAGRAPH FORMATTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Paragraph formatting refers to 
formatting commands that affect entire 
paragraphs – settings such as indenting, 
bullets, line spacing and paragraph 

spacing. To understand paragraph 

formatting and how it works, you need to 
understand what a paragraph is. This page 
examines paragraphs and how formatting 
can be applied to them. 

Understanding Paragraphs 

A paragraph consists of any amount of text followed by a paragraph mark ¶. A 
paragraph mark is created when you press  and is usually hidden, although you can 

display paragraph marks and other formatting marks if you need to by clicking on 
Show/Hide  in the Paragraph group on the Home tab. You can even have ‘empty’ 

paragraphs which consist of a paragraph mark and nothing else. These are usually seen 
as blank lines. Paragraph marks hold the formatting for a paragraph, so if you 
accidentally delete a paragraph mark, the paragraph formatting of the following 
paragraph will take effect. 

Examples of Paragraphs 

The following paragraphs are shown with the formatting marks displayed so that you 

can see where paragraphs start and finish. Spaces are indicated by dots, and tabs by 
right arrows. There are nine paragraphs below – can you spot them all?  

 

Formatting Paragraphs 

Because paragraph formatting affects everything in a paragraph, you do not need to 
select the entire paragraph to apply the formatting. As long as the insertion point is 
positioned somewhere in the paragraph, any paragraph formatting you apply will affect 
the entire paragraph. 

Changing Paragraphs 

When you press  and start a new paragraph, it will use the formatting of the 

previous paragraph (unless specific style settings override this). This way, for instance, 

you can create a bulleted list and keep entering bullets until you no longer need them.  
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UNDERSTANDING TEXT ALIGNMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Paragraphs can be aligned in a myriad of 
ways on the page, depending on the effect 
that you are trying to achieve. Alignment is 
controlled by the paragraph alignment 

settings and indent markers. Special 

formats such as bulleted, numbered and 
multilevel lists all use these controls. Each 
paragraph can have its own individual 
paragraph alignment and indent settings. 

Indent Markers 

Indent markers appear on the horizontal ruler and control the position of the left and 

right edges of the text. Initially, they align with the margins. 

Paragraph Alignment 

Paragraphs can be aligned in one of four ways using the paragraph alignment settings. 
The actual position of text on the page is determined by the position of the indent 
markers. 

Indented Text 

Indent refers to setting the text inside the margin or original indent position. Indents 
enable you to create some great effects such as bulleted and numbered lists, and 
indented quotes. 
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CHANGING TEXT ALIGNMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To align paragraphs of text: 
1. Click in the paragraph 
2. Click on one of: 

Left   Centre   

Right   Justify   

 

Handy to Know… 

 If your rulers are not visible, you can 
display them by clicking on Ruler in 
the Show group on the View tab. You 
can also display it temporarily by 
hovering in the area where it would 

normally appear – immediately above 
the page. 

1 

2 

Paragraphs of text can be aligned in four 
different ways on the page using the 
paragraph alignment tools. The alignment 
of the text depends on the location of the 

left and right indent markers which are 

visible on the ruler. They enable you to 
reposition text horizontally without having to 
change margin settings. Each paragraph can 
have its own alignment. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST open 

the file W807 Paragraph 
Formatting_1.docx... 

1 Click in the heading 

This paragraph is left-
aligned and the 
corresponding tool in the 
ribbon is highlighted. 

Let’s try the other 
options... 

2 Click on Centre  to 

centre the heading 

3 Click in the second 
paragraph below the 

heading and click on 
Align Text Right  

4 Select the last three 
paragraphs and click on 
Justify  then click 

away from the text to 
deselect it 

Notice how Justify 
spreads out the words in 
each line to create a 
block effect. This is neat 
from a distance, but 
harder to read because of 
the spacing... 

5 Press  +  to select 

all of the text then click 
on Align Text Left  to 

restore the alignment of 
the text 
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CHANGING LINE SPACING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To change line spacing: 
1. Click in the paragraph 
2. Click on Line and Paragraph 

Spacing  

3. Select the line spacing of your choice 

Handy to Know… 

 You can set line spacing to any size by 
clicking on Line and Paragraph 
Spacing  and selecting Line 

Spacing Options. The Paragraph 
dialog box will be displayed so that you 
can adjust the line spacing to an exact 
height in points, to a minimum height, 

or to a specific multiple of lines. 

2 

6 

Line spacing controls the distance 
between each line of text in a paragraph. 
Line spacing is important because it can 
greatly improve the readability of text. If 

lines of text are too close together the 

words are harder to recognise. Line spacing 
is also used for documents such as essays 
and contracts where room is required 
between the lines for written comments. 

Try This Yourself: 

S
a
m

e
 

F
il

e
 

Continue using the previous file 
with this exercise, or open the 

file W807 Paragraph 
Formatting_2.docx... 

1 Click in the first paragraph 
below the heading 

2 Click on Line and Paragraph 
Spacing  to display a list of 

line spacing options 

The tick against 1.15 indicates 
this is the line spacing... 

3 Select 1.0 to apply single line 
spacing 

4 Click in the third paragraph 

We’ll leave the second 
paragraph with the original line 
spacing... 

5 Click on Line and Paragraph 
Spacing  and select 1.5 

6 Click in the next paragraph, then 
click on Line and Paragraph 
Spacing  and select 2.0 

Now you can compare the line 
spacing settings... 

7 Press  +  to select all of 

the text 

8 Click on Line and Paragraph 
Spacing  and select 1.15 to 

restore the original line spacing 
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CHANGING PARAGRAPH SPACING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file W807 Paragraph 
Formatting_3.docx... 

1 Click on the Page Layout tab 
to display the Paragraph 
settings 

By default, the Spacing Before 

is set to 0 pt and the Spacing 
After to 10 pt... 

2 Click to the left of the heading 
to select it 

The shading below the text 
reflects the spacing after of  
10 pt... 

3 Press  +  to select all of 

the text 

4 Click on the up spinner arrow 
  for Before to make it 6 pt 

5 Click on the up spinner arrow 
  for After to make it 12 pt 

The paragraphs are now 
further apart... 

6 Click on the down spinner 
arrow  for both Before and 
After until they read 0 pt 

Now there is no space between 
the paragraphs... 

7 Click in the text box for After 
and type 10 then press  to 

restore the original paragraph 
spacing 

 

For Your Reference… 

To change paragraph spacing: 
1. Click in the paragraph 
2. Change the setting for Spacing 

Before or Spacing After in the 

Paragraph group on the Page Layout 

tab 

Handy to Know… 

 You may have noticed the option of 
Auto that appears below 0 in Spacing 
Before and After. In a normal blank 
document, Auto will give you Spacing 

Before of 0 pt and Spacing After of 

14 pt. 

Paragraph spacing is the distance 
between paragraphs. Adequate spacing 
between paragraphs makes them easier to 
identify and makes finding specific 

information in a document much easier. 

Paragraph spacing should be set using 
Spacing Before and Spacing After rather 
than pressing  to create gaps between 

paragraphs, which can be a bit sloppy. 

1 

2 

4 

6 



Microsoft Word 2010 - Level 1 

© Learning and Development Service Page 8 Paragraph formatting 

INDENTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To indent a paragraph: 
1. Click in the paragraph 
2. Click on Increase Indent  (Home 

tab), or 
 Click on the up spinner arrow  for 

Indent Left (Page Layout tab) 

Handy to Know… 

 The keyboard shortcut for Increase 
Indent is  + . 

 You can specify an exact indent by 
clicking in the text box for Indent Left 
on the Page Layout tab and typing 

the setting in centimetres. 

Paragraphs can be indented in relation to 
the left and right margins. Indented text is 
text that starts further in on the page than 
other text. A simple left indent is often 

used as a way of showing that text is 

subordinate to the headings or text around 
it. The Increase Indent tool  uses the 

default tab stops on the ruler to align text 

but you can specify exact indent positions if 
you need to. 

1 

2 

3 

Try This Yourself: 

S
a
m

e
 

F
il

e
 

Continue using the previous file 
with this exercise, or open the 

file W807 Paragraph 
Formatting_4.docx... 

1 If the ruler is not visible, click on 
the View tab and click on Ruler 
in the Show group 

You should be able to see the 
default tab stops every 1.27cm 

(½ inch) shown as tiny grey 
vertical lines just beneath the 
ruler... 

2 Click in the paragraph under the 
heading and click on Increase 
Indent  in the Paragraph 

group on the Home tab 

Notice that the text and the 
indent marker move to the first 
tab stop... 

3 Click on Increase Indent  

again 

This time the paragraph moves 

to align with the second tab 
stop. You can also increase the 
indent by smaller amounts... 

4 Click on the Page Layout tab 

5 Click on the up spinner arrow  
for Indent Left in the 

Paragraph group 

This increases the indent to 2.6 
cm and then by 0.1 cm 
increments 
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OUTDENTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the file 
W807 Paragraph 
Formatting_5.docx... 

1 Click in the indented 
paragraph and then click 
on the Page Layout tab 

You can see from the ruler 

that the paragraph is 
currently indented to 2.6 
cm (or further). You can 
decrease the indent by 
different amounts 
depending on which tool 
you use... 

2 Click on the down spinner 
arrow  for Indent Left 
to outdent the paragraph 
to 2.5 cm 

3 Click on the Home tab 

4 Click on Decrease Indent 
 to realign the paragraph 

with the first tab stop 

5 Click on Decrease Indent 
 again to realign the text 

with the left margin 

 

For Your Reference… 

To outdent paragraphs: 
1. Click in the paragraph 
2. Click on Decrease Indent  (Home 

tab), or 
 Click on the down spinner arrow  for 

Indent Left (Page Layout tab) 

Handy to Know… 

 You can indent or outdent several 
paragraphs at once by selecting them 

before you use an indent tool. 

2 

4 

Outdenting a paragraph will decrease the 
left indent that has been applied to a 
paragraph. This means changing the left 
alignment point of the paragraph so that 

the entire paragraph aligns further to the 

left. This is useful in situations where you 
are typing text and no longer want the text 
indented, or where the indent that has been 
applied is too large.  
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STARTING A BULLETED LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the 
file W807 Paragraph 
Formatting_6.docx... 

 

1 Click at the end of the 
final paragraph, press 

 and type 

Other useful plants 
include: 

2 Press  then click on 

Bullets in the 

Paragraph group on 
the Home tab to start a 
bulleted list 

The list is automatically 
indented... 

3 Type the list as shown, 
pressing  after each 

entry 

You should now have a 
bullet on a new line at 
the end which you don’t 
need... 

4 Click on Bullets  to 

turn the bullets off and 
return the paragraph to 
the original paragraph 
alignment 

 

For Your Reference… 

To start a bulleted list: 
1. Press  to start a new line 

2. Click on Bullets  

Handy to Know… 

 You can adjust the position of a 
bulleted list using Increase Indent  

or Decrease Indent . 

 You can also press  twice after 

typing the last bullet entry to return 
the paragraph to the original paragraph 
alignment. 

2 

3 

A bullet is simply a symbol or special 
character placed at the start of a sentence 
or a line of text. The most basic bullet in 
Word is a filled-in circle ● but other 

symbols can be used. Bulleted lists are 

used to make a list stand out from the rest 
of the text and make each item in the list 
easier to identify and read. Bulleted lists are 
used where the list of items has no particular 

order or priority. 

4 



Microsoft Word 2010 - Level 1 

© Learning and Development Service Page 11 Paragraph formatting 

ADDING BULLETS TO EXISTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To add bullets to existing paragraphs: 
1. Select the paragraphs 

2. Click on Bullets  

Handy to Know… 

 The spacing between paragraphs in a 
bulleted list is controlled by a checkbox in 
the Paragraph dialog box. Look for Don’t 
add space between paragraphs of the 
same style and remove the tick if you 

want to be able to adjust the Spacing 
Before and After. Otherwise, adjust the 

line spacing. 

2 

3 

In a bulleted list, each paragraph starts 
with a bullet. When you apply bullets to 
existing text, a bullet is placed at the 
beginning of each paragraph and the rest 

of the text is indented. Bulleted lists, in 

their default format, have no spacing 
between the paragraphs other than normal 
line spacing. When you add bullets to 
paragraphs, the spacing between them may 

change. 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the file 
W807 Paragraph 
Formatting_7.docx... 

1 Select the three 
paragraphs that cover 
the stages of water 
purification 

2 Click on Bullets  to 

apply bullets to the 
paragraphs and indent 
the text 

You may notice that the 
spacing between the 
paragraphs has also been 

removed... 

3 Click on Increase 
Indent  to indent the 

paragraphs further 

Note the position of the 
left indent marker on the 
ruler. The first line indent 

marker indicates the 
position of the bullet, and 
the hanging indent 
marker marks the 
position of the text. You 
can adjust these 
manually if you want to... 

4 Click on Decrease 
Indent  to remove the 

indent  

The bullets will now align 
to the rest of the text 
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STARTING A NUMBERED LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To start a numbered list: 
1. Press  to create a new line 

2. Click on Numbering  

Handy to Know… 

 If you want to be able to adjust the 
spacing between items in a numbered 
list, remove the tick from Don’t add 
space between paragraphs of the 
same style in the Paragraph dialog 

box. Use Spacing Before and After to 
adjust the spacing between items. 

4 

5 

Numbered lists are used to make a list 
stand out from the rest of the text and 
make each item in the list easier to identify 
and read. Numbered lists are used where 

the items have a particular order or 

priority. The default numbering system is 
Arabic (1, 2, 3) but you can opt to use 
different numbering systems such as Roman 
numerals (i, ii, iii) and alphabetical (a, b, c). 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST open 

the file W807 Paragraph 
Formatting_9.docx... 

1 Click at the end of the 
Stage 3 paragraph and 
press  

2 Type  

The stages of nutrient 
pollution are: 

3 Press  

4 Click on Numbering   

in the Paragraph group 
on the Home tab to start 
a numbered list 

5 Type the entries as 
shown, pressing  at 

the end of each line 
except the last one 

The default Spacing After 
takes care of the space 

between the list and the 
following paragraph, 
while spacing within the 
list is controlled by the 
line spacing... 

6 Click in another part of 
the document 

Numbering will be 
deactivated because you 
have moved to another 
part of the document 
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NUMBERING EXISTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the 
file W807 Paragraph 
Formatting_10.docx... 

 

1 Select the three 
paragraphs that cover 
the stages of water 

purification 

2 Click on Numbering 
 to apply 

numbering to the 
paragraphs and indent 
the text 

You may notice that 

the extra spacing 
between the 
paragraphs has been 
removed... 

3 Click on Decrease 
Indent  to remove 

the indent and align 

the numbers with the 
rest of the text 

 

For Your Reference… 

To number existing paragraphs: 
1. Select the paragraphs 

2. Click on Numbering  

Handy to Know… 

 We’ve used Decrease Indent  just 

to demonstrate that you can adjust the 
alignment of the numbered list using 
the Indent tools – either those on the 

Home tab or the Page Layout tab. 

1 

2 

In a numbered list, each paragraph starts 
with a number. When you apply 
numbering to existing text, a number is 
placed at the beginning of each paragraph 

and the text in the paragraph is indented. 
The content of paragraphs in numbered lists 
should be considered carefully, because 
numbering implies a priority or sequence. 
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SHADING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To shade paragraphs: 
1. Select the paragraphs 
2. Click on the drop arrow for Shading 

 

3. Click on the colour of your choice 

Handy to Know… 

 You can remove shading by clicking on 
the drop arrow for Shading  and 

selecting None. 

4 

6 

Shading can be used to emphasise 
particular paragraphs in a document. 
Shading refers to applying background 
colour to a paragraph. When choosing the 

colour to apply to the background, you 

should give some thought to contrast – if the 
background is too dark and you have black 
text, you won’t be able to read the text. Use 
dark backgrounds only if you have light text.  

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this exercise 
you MUST open the file W807 

Paragraph 
Formatting_13.docx... 

1 Click in the paragraph for 
Stage 1 

2 Click on the drop arrow for 
Shading  in the 

Paragraph group on the 

Home tab to display the 
colour palette 

3 Point to different colours to 
see the effect on your text 

If you point to a very dark 
colour, Word will change your 
text to white... 

4 Click on Blue, Accent 1, 
Lighter 80% (2nd row, 4th 
col) to apply this colour to the 
paragraph 

Notice that the colour extends 
between the left and right 

indent markers... 

5 Select the paragraphs for 
Stage 2 and Stage 3 and 
click on Shading  

The same colour is applied 
because it was used 
previously... 

6 Click away from the text to 
see the resulting shading 
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APPLYING BORDERS TO PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To apply a border to a paragraph: 
1. Click in the paragraph 
2. Click on the drop arrow for Borders 

 

3. Click on the border of your choice 

Handy to Know… 

 You can remove borders by clicking on 
the drop arrow for Borders  and 

selecting No Border. 

 You may notice that the icon on 
Borders changes each time you use it. 

This way you can quickly apply the 
previous setting to another paragraph 
if you need to. 

3 

7 

A useful technique for drawing attention to 
a paragraph is to apply a paragraph 
border. Borders can be boxes surrounding 
a paragraph or they can be a single 

vertical or horizontal line placed beside or 

below a paragraph. There are various border 
widths, styles and colours to choose from. 
The length of the lines is controlled by the 
position of the indent markers in the 

paragraph. 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the previous 

file with this exercise, or 
open the file W807 
Paragraph 
Formatting_14.docx... 

1 Click in one of the blue 
shaded paragraphs 

2 Click on the drop arrow for 
Borders  to display a list 

of options 

3 Select Outside Borders 

A border will be 
automatically placed around 
the three paragraphs with 
the same format... 

4 Select the numbered list  

Make sure you only select 
the four numbered 
paragraphs... 

5 Click on the drop arrow for 
Borders  and select Left 

Border 

Notice how the border aligns 
with the first line indent 
marker... 

6 Click on the drop arrow for 
Border  and select 

Inside Horizontal Border 

7 Drag the right indent 

marker  on the ruler to 
the left to reduce the length 
of the lines then click away 
from the text to see the 
result 
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USING THE PARAGRAPH DIALOG BOX 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

For Your Reference… 

To use the Paragraph dialog box: 
1. Select the paragraphs 
2. Click on the dialog box launcher  

in the Paragraph group 
3. Change the settings as required 

4. Click on [OK] 

Handy to Know… 

 The Special settings under Indentation are 
used to set First Line and Hanging indents. 

 The Pagination settings on the Line and 
Page Breaks tab control the way 
paragraphs behave around page breaks. 
Keep lines together, for example, ensures 

that a paragraph isn’t spilt across two pages. 

2 

5 

The Paragraph dialog box is accessed by 

clicking on the dialog box launcher  in 
the Paragraph group. It is especially 
useful if you want to apply a series of 
formatting effects to selected paragraphs 

and if you need to use any of the advanced 
features that aren’t accessible on the ribbon. 
The Paragraph dialog box controls the 
alignment, spacing and pagination of 

paragraphs. 

Try This Yourself: 

S
a
m

e
 

F
il

e
 

Continue using the previous 
file with this exercise, or open 

the file W807 Paragraph 
Formatting_15.docx... 

1 Select the three shaded and 
bordered paragraphs 

2 Click on the dialog box 
launcher  in the Paragraph 
group and click on the 

Indents and Spacing tab 

3 Click on the up spinner arrow 
 for Left under Indentation 

until it reads 1 cm 

4 Click on the up spinner arrow 
 for Right until it reads 1 cm 

5 Click on [OK]  

The paragraphs will be 
indented from both the left and 
right... 

6 Click in the paragraph that 
starts with Plants 

It appears just below the 
numbered list... 

7 Click on the dialog box 
launcher  in the Paragraph 
group and click on the Line 
and Page Breaks tab 

8 Click on the checkbox for Page 

break before then click on 
[OK] 

The paragraph will be pushed 
on to the next page 
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CONCLUDING REMARKS 
 

 

 

 

Congratulations!  

You have now completed the Paragraph formatting booklet.  This booklet was designed 
to get you to the point where you can competently perform a variety of operations as listed 
in the objectives on page 2.  

We have tried to build up your skills and knowledge by having you work through specific 

tasks. The step by step approach will serve as a reference for you when you need to repeat 
a task. 

 

Where To From Here… 

The following is a little advice about what to do next: 

 Spend some time playing with what you have learnt. You should reinforce the skills 

that you have acquired and use some of the application's commands. This will test 
just how much of the concepts and features have stuck! Don't try a big task just yet if 
you can avoid it - small is a good way to start. 

 Some aspects of the course may now be a little vague. Go over some of the points 
that you may be unclear about. Use the examples and exercises in these notes and 
have another go - these step-by-step notes were designed to help you in the 
classroom and in the work place! 

Here are a few techniques and strategies that we've found handy for learning more about 
technology: 

 visit CLD’s e-learning zone on the Intranet  

 read computer magazines - there are often useful articles about specific techniques 

 if you have the skills and facilities, browse the Internet, specifically the technical 
pages of the application that you have just learnt 

 take an interest in what your work colleagues have done and how they did it - we 
don't suggest that you plagiarise but you can certainly learn from the techniques of 
others 

 if your software came with a manual (which is rare nowadays) spend a bit of time 
each day reading a few pages. Then try the techniques out straight away - over a 
period of time you'll learn a lot this way 

 and of course, there are also more courses and booklets for you to work through 

 finally, don’t forget to contact CLD’s IT Training Helpdesk on 01243-752100 
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