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Microsoft License Terms 
This courseware is the copyrighted work of Microsoft and/or its suppliers, and is licensed, not sold, to you. 

Microsoft grants you a license to use this courseware, but only in accordance with the “Guidelines” below. 

Except as expressly provided for herein, you may not copy, adapt, modify, prepare derivative works of, 

distribute, publicly display, sell or use this courseware, in whole or in part, for any commercial purpose 

without the express prior written consent of Microsoft Corporation. 

This courseware is provided to you “as-is.” Microsoft makes no warranties as to this courseware, express 

or implied.  MICROSOFT CORPORATION HEREBY DISCLAIMS ALL WARRANTIES AND CONDITIONS WITH 

REGARD TO THE SOFTWARE, INCLUDING ALL WARRANTIES AND CONDITIONS OF MERCHANTABILITY, 

WHETHER EXPRESS, IMPLIED OR STATUTORY, FITNESS FOR A PARTICULAR PURPOSE, TITLE AND NON-

INFRINGEMENT. Microsoft may change or alter the information in this courseware, including URL and 

other Internet Web site references, without notice to you. 

Examples depicted herein are provided for illustration purposes only and are fictitious. No real association 

or connection is intended or should be inferred. 

This courseware does not provide you with any legal rights to any intellectual property in or to any 

Microsoft products. 

The Microsoft Terms of Use are incorporated herein by reference. 

Guidelines 

This courseware is only for use by instructors and only to teach a class for current Microsoft Imagine 

Academy program members. If you are not an instructor, you are not permitted to use this courseware. 

The following terms apply to your use of this courseware: 

• You may distribute this courseware only to those students enrolled in your class using the 

courseware, or publish this courseware on a secured website that is restricted to students enrolled 

in that class, provided that if you distribute this courseware:  

• you will not grant any rights to copy, adapt, modify, prepare derivative works of, 

distribute, publicly display or sell this courseware;  

• you may not distribute this courseware under terms that would permit commercial use, or 

under terms that purport to require that this courseware, in whole or in part, be 

sublicensed to others or redistributable at no charge; and  

• you will maintain and not alter, obscure or remove any copyright or other protective 

notices, identifications or branding in or on the courseware.  

• If you are using this courseware in Microsoft OneNote format, you may use supplemental 

materials in addition to and in conjunction with your classes, provided that you:  

• will only use supplemental materials developed by you and not by, or in collaboration 

with, any third party;  

• clearly differentiate the supplemental materials from the Microsoft content, including this 

courseware, by inserting prominent notice on the supplemental materials clearly 

indicating to students that they are not Microsoft materials. Such notices must: (i) clearly 

identify the supplemental materials, and (ii) not state or imply that Microsoft authored or 

endorsed the supplemental materials; and  

• warrant and represent that the supplemental materials will not infringe or violate any 

intellectual property, proprietary, personal or any other rights of any third party.  

© 2020 Microsoft. All rights reserved. 

https://aka.ms/Terms_of_Use
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 Introduction 
Welcome to the Microsoft Word Expert 2019 Student Study Guide. This guide prepares 

you for Microsoft Office Specialist: Microsoft Word Expert (Word and Word 2019) 

certification exam. Preparing for certification is exciting! Employers around the world 

recognize Microsoft certifications as premier technical certifications. Certifications give 

you a professional edge by providing globally recognized industry endorsed evidence of 

skills mastery, demonstrating your abilities and willingness to embrace new 

technologies. Gaining these skills and certifying can unlock your potential and 

opportunities. 

The Student Study Guide includes three 50-minute hands-on projects to help you assess 

your readiness for the exam. These scenario-based projects consist of multiple real-

world tasks that map to exam objectives. Each project covers approximately 35 exam 

objectives, allowing ample opportunity to gain certification skills through practice and 

preparation.  

 

 Study Guide Features 
The following Study Guide features were designed and structured to support 

achievement of the MO-101: Microsoft Word Expert (Word and Word 2019) certification 

exam.  

 

 Scenario 
This Study Guide is based around a single business scenario that unifies all project tasks 

and gives you a single focus for applying what you learn. As tasks are completed, you 

will build advanced skills with Microsoft Word while navigating common workplace 

responsibilities.  

The Scenario: Munson’s Pickles and Preserves started as a small farm market focused 

on fresh produce. Due to the success of the business, coupled with the family’s passion 

for greenery, Munson’s is now considering expanding the business to include a flower 

and plant nursery. Envision yourself as a Munson’s Pickles and Preserves Farm employee 

tasked with evaluating and researching the potential flower and plant nursery 

expansion. Your collected research and data will guide the future development and 

expansion of the farm.  

https://aka.ms/MO-100_Microsoft_Word
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 Projects 
The Student Study Guide is divided into three different projects. Projects include a set of 

up to 22 tasks to be completed within approximately 50 minutes to simulate the 

certification exam environment. Based on exam MO-101: Microsoft Word Expert (Word 

and Word 2019), each task addresses specific objectives to assess your knowledge of the 

application in a real-world context. 

 

 Data Files/Media Files 
The Project Files folder contains all data and media files. These resources are the starter 

and supporting files that you will use to complete the projects.  

 

 Learning Directory 
The Learning Directory provides a table which includes certification exam objectives, 

online resources, step-by-step guidance for practice of skills, along with mapping to the 

Study Guide projects and the MSIA Microsoft Word Expert 2019 course. This directory 

allows you the ability to focus on specific concepts to improve competency with 

Microsoft Word Expert 2019. 

 

 Strategies for Success  
• Before beginning each task, read the instructions carefully to ensure the task is 

performed correctly 

• As you move through the project, use the checkbox provided as an 

organizational tool to track completion 

• If you have difficulty completing a task, utilize the Learning Directory to research 

and practice specific concepts until mastery  

• If a project task instructs you to enter “specific text,” the text in quotation marks 

indicates what you will input into the document. The comma inside the 

quotations should not be included. 

• Consider completing all three projects to cover each exam objective 

• The Learning Directory may only address one or two options for completion, but 

there may be multiple ways to complete each project task correctly 

  

https://aka.ms/MO-100_Microsoft_Word
https://aka.ms/MO-100_Microsoft_Word
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 Software Requirements 
In preparation of using the Student Study Guide, ensure you have a computer with: 

• Office 2019 or Office 365 

 

Additional Information and Resources 
• To learn more about Microsoft Office certifications, visit Microsoft Office 

Certification 

• To view the Certiport Microsoft Office Specialist 365 and 2019 Exam Tutorial, visit 

Certiport Exam Tutorial 

 

Project 1  
Instructions: In this project there are 21 tasks based on the exam objectives for Exam 

MO-101: Microsoft Word Expert (Word and Word 2019). For each exam objective, 

complete the task(s) using the supporting files listed below under Resources. After each 

task is completed, check the task box to mark as complete.  

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, 

if needed.  

 Indicates certification exam objectives that are computer settings 

Resources: Download files listed below before beginning tasks 

• Project1_datafile.docm in the Project_Files folder 

• text.docx in the Project_Files folder 

• list.docx in the Project_Files folder 

 

Project 1 Tasks 

1.1.5 Enable macros in a document 

☐   Open Project1_datafile.docm and Enable macros 

1.1.6 Customize the Quick Access toolbar 

☐   Add Read Aloud and Spelling & Grammar to the Quick Access Toolbar 

https://aka.ms/MOS_certification_overview
https://aka.ms/MOS_certification_overview
https://certiport.pearsonvue.com/Educator-resources/Exam-details/Exam-tutorials/MOS-2019/MOS_365and2019_Tutorial.pdf
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1.1.7 Display hidden ribbon tabs 

☐   Display the Developer tab 

1.1.8 Change the Normal template default font 

☐   Change the Normal template default font to 12pt Arial  

2.3.1 Create paragraph and character styles 

☐   Create a new paragraph Style named “Munsons” with the font set to “Arial 

Nova” 13pt  

3.2.2: Create custom font sets 

☐   Create a Custom Font set named Munsons with the Heading font Arial Black 

and the Body font Arial 

1.3.1 Configure editing and display languages 

☐   Add an additional editing Language to Word (Example: add Spanish, Filipino, 

or Dutch)  

Note: Restarting Office is not necessary to complete project   

1.3.2 Use language-specific features 

☐   Set your native language as the default Display Language  

 Note: Restarting Office is not necessary to complete project   

3.1.1 Create Quick Parts 

☐   Create a Quick Part for the first three lines of text, beginning with “Munson’s” 

and ending with ”10215” then format the Quick Part as follows: 

Name: Munson’s Address 

Gallery: Quick Parts 

Category: General 

Description: current address 

Save in: Normal 

Options: Insert content in its own paragraph  

2.1.3 Apply Paste Options 

☐   Open the text.docx file and copy the text in the scroll shape. Then, return to 

the Project1.docx and paste the text to Merge Formatting at the end of the 

paragraph that begins with “Munson’s would like to expand the farm to 

include.” Close the text.docx document 
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4.1.3 Insert standard content controls 

☐   Insert a double space after the “Munson’s Pickles and Preserves Farm” 

address then insert a Date Picker Content Control on the new line 

4.1.4 Configure standard content controls 

☐   Modify the Date Picker Properties so the title is “Current Date” and the date 

format is Month Day, Year (example: January 1, 2020) 

1.1.4 Link to external document content 

☐   Save the list.docx to your local folder and then link the list.docx document to 

the text “identified plants and flower list” located in the paragraph beginning 

with “To minimize the initial cost” 

2.2.2 Set paragraph pagination options 

☐  Set the paragraph pagination so the paragraph beginning with “Munson’s 

would like to expand” and ending with “zones in the United States.” text 

remains together 

4.3.4 Create merged documents, labels, and envelopes 

☐   Start a Mail Merge Letter with a New List and include the recipients below. 

Then, name the list “Zones” in the Document Source folder 

First 
Name 

Last 
Name 

Address Line 1 City State Zip Email address Zone  

Amal Padilla 234 Main Street Harlem Montana 59526 Amal@example.com Zone 3 

Andree Meilleur 789 Elm Street Casper Wyoming 82601 Andree@example.com Zone 4 

 

4.3.2 Insert merged fields 

☐   Insert the following fields: 

• Address Block quadruple spaced (4 lines) below the date  

• Greeting Block double spaced (2 lines) below the Address Block 

•  The Zone information in the paragraph beginning with “To minimize the 

initial cost” following the text “potential business partner for” 
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4.3.1 Manage recipient lists 

☐   Add the following information to the recipient list: 

First 
Name 

Last 
name 

Address Line 1 City State Zip Email address Zone  

Charline Varieur 4567 Pine 
Avenue 

Lamar Colorado 81052 Charline@example.com Zone 5 

Felipe Bui 456 College 
Street 

Christmas 
Valley 

Oregon 97641 Felipe@example.com Zone 6 

 

4.3.3 Preview merge results 

☐   Preview each of the seven merged letters, then close the preview  

4.3.4 Create merged documents, labels, and envelopes 

☐   Finish and Merge the document to Edit Individual letters then Save the 

created document as “merged”  

1.2.1 Restrict editing 

☐   In the merged.docx document, Restrict editing so only Tracked changes is 

allowed with the password “edit” 

1.2.2 Protect documents by using passwords 

☐   Protect the merged.docx document with the password “final” then Save and 

Close all files 

Project 2  
Instructions: In this project there are 22 tasks based on the exam objectives for Exam 

MO-101: Microsoft Word Expert (Word and Word 2019). For each exam objective, 

complete the task(s) using the supporting files listed below under Resources. After each 

task is completed, check the task box to mark as complete.  

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, 

if needed.  

 Indicates certification exam objectives that are computer settings 

Resources: Download files listed below before beginning tasks 

• Project2_datafile.docx in the Project_Files folder 

• styles.docx in the Project_Files folder 

 

Project 2 Tasks 
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1.1.6 Customize the Quick Access toolbar 

☐   Open the Project2_datafile.docx and Save the document to OneDrive. Then, 

Add Styles and Add a Hyperlink to the Quick Access Toolbar 

1.1.7 Display hidden ribbon tabs 

☐   Display the Draw ribbon tab 

1.1.8 Change the Normal template default font 

☐   Change the Normal template default font to 13 pt Times New Roman 

2.3.3 Copy styles to other documents or templates 

☐   Copy the “Normal, Munsons” style from the styles.docx to the 

Project2_datafile.docx then apply the style to the entire document 

2.3.2 Modify existing styles 

☐   Format the first line of text “Munson’s Pickles and Preserves Farm” as follows 

then update the Title style to match the formatting 

• Font: Arial Rounded MT Bold 

• Size: 20 

• Font style: Bold 

• Alignment: Center 

• Line spacing: 15pt After  

2.2.1 Configure hyphenation and line numbers 

☐   In the document, show Continuous Line Numbers 

2.3.2 Modify existing styles 

☐   Modify the Heading 1 Style to Arial font, Centered on the page with 6pt 

Paragraph Spacing Before and After the paragraph. Then, apply the Heading 

1 style to lines 2, 3, and 4 of text beginning with “234” and ending with 

“www.munsonspicklesandpreserves.com” 

3.2.4 Create custom style sets 

☐   Save the current formatting as a New Style Set named “Munsons” 

3.1.1 Create Quick Parts 

☐   Create a Quick Part for the Munsons web address and format as follows: 

• Name: “Munson’s Web Address” 

• Gallery: Quick Parts 
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• Category: General 

• Description: “current web address” 

• Save in: Normal 

• Options: Insert content in its own paragraph  

3.1.2 Manage building blocks 

☐   Modify the “Do Not Copy 1” watermark to change the name to “MUNSONS” 

in the Disclaimers category, then insert the Watermark 

1.1.4 Link to external document content 

☐   Insert the email link “Marcos@munsonspicklesandpreservesfarm.com” to the 

text “email” located on line 28 and include the Subject Line “Proposal” 

2.2.1 Configure hyphenation and line numbers 

☐   Hyphenate the document text automatically 

2.2.2 Set paragraph pagination options 

☐   Set the Paragraph Pagination so that the Popular Flowers by Region title and 

list remain together on one page, and the Native Plants title and list remain 

on one page together 

3.3.1 Mark index entries 

☐   At the end of the document, Mark Index Entries for the following titles, 

“Popular Flowers by Region,” “Native Plants,” “Featured Staff,” and “Identified 

Zones” for the Current page with Bold page numbers 

3.3.2 Create indexes 

☐   Insert an Index on its own page after the last paragraph ending in “proposal 

by email” formatted as follows: 

• Right align page numbers 

• Tab leader: …… 

• Formats: From template 

• Columns: 1 

3.3.1 Mark index entries 

☐   Mark index entries for the following text:  

“Munsons’ employs” (paragraph beginning with “Munsons’ employs” and 

ending with “farm tours and field trips”) Cross-referenced to “Featured 

Staff” 
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“plants” (last sentence in paragraph beginning with “To minimize the initial 

cost” and ending with “proposal by email”) Cross-referenced to “Native 

Plants” 

“flowers” (last sentence in paragraph beginning with “To minimize the initial 

cost” and ending with “proposal by email”) Cross-referenced to “Popular 

Flowers” 

3.3.3 Update indexes 

☐   Update the index, save the file and hide paragraph marks 

1.1.2 Manage document versions 

1.1.3 Compare and combine multiple documents 

☐   View the version history, open the earliest version to compare it to the 

current version. Accept the 1st, 3rd, and 5th suggested changes, save the 

compared document as “compared” and then close the file 

4.2.1 Record simple macros 

4.2.2 Name simple macros 

☐   Record a Button Macro named “paragraph” in the current document to add 8 

pt spacing after the paragraph, then check to make sure the macro is 

working by running it on each paragraph 

4.2.3 Edit simple macros 

☐   Edit the “Paragraph” Macro so the paragraph spacing is 10 pt after the 

paragraph, run the macro for each paragraph then Save the Project2_datafile 

as a Macro enabled document in OneDrive 

1.2.1 Restrict editing 

☐   Limit the formatting to only use the Title and Heading 1 styles 

1.2.2 Protect documents by using passwords 

☐   Password protect the document with the password “Final” then Save and 

Close all files 

Project 3  
Instructions: In this project there are 19 tasks based on the exam objectives for Exam 

MO-101: Microsoft Word Expert (Word and Word 2019). For each exam objective, 

complete the task(s) using the supporting files listed below under Resources. After each 

task is completed, check the task box to mark as complete.  
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Note: Refer to the Learning Directory for step-by-step guidance and additional resources, 

if needed.  

 Indicates certification exam objectives that are computer settings 

Resources: Download files listed below before beginning tasks 

• Project3_datafile.docx in the Project_Files folder 

• Combine.docx in the Project_Files folder 

• Macro.docm in the Project_Files folder 

• Styles.dotx in the Project_Files folder 

• Farm.jpg in the Project_Files folder 

• Logo.png in the Project_Files folder 

 

Project 3 Tasks 

1.1.3 Compare and combine multiple documents 

☐   Combine the Project3_datafile.docx and the Combine.docx file into a New 

document. Accept All Changes and Stop Tracking, then Save the file as 

“project3combined” and when complete, Hide Source Documents 

4.2.4 Copy macros to other documents or templates 

☐   Save the document as a Macro-Enabled Document, copy the “NewMacros” 

macro from the Macro.docm file 

4.2.3 Edit simple macros 

☐   Edit the Header macro to change “Munsons” to “Munson’s” then run the 

macro 

2.1.2 Find and replace formatting and styles 

☐   Use Find and Replace to Replace All Heading 1 Styles with Heading 2 Styles 

2.1.1 Find and replace text by using wildcards and special characters 

☐   Use Wildcards to Find every shipping cost that begins with “1” and ends with 

“0” and Replace it with “150” 

2.3.3 Copy styles to other documents or templates 

☐   Copy the Heading 2 style from Styles.docx into the Project3_combined 

document 
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2.2.2 Set paragraph pagination options 

☐   Set the Shipping Cost title and table to remain together on one page 

3.2.1 Create custom color sets 

☐   Create a Custom Color set named Munsons with the Hyperlink color Orange 

and Followed Hyperlink color Purple 

3.2.3 Create custom themes 

☐   Save the current Theme named “Theme” 

1.1.1 Modify existing document templates 

☐   Open a new document based on the “Seasonal event flyer” template then 

format the template as follows. Save the template as “Flyer” and Close  

Edit the picture to the Farm.jpg  

Edit the logo to Logo.png and resize to “1.5” 

Edit the text in the textbox as follows: 

• “Add Key Info About Your Event Here!” to “Pickles” 

• “Don’t Be Shy-Tell Them Why They Can’t Miss This Event” to “Preserves” 

• “One More Exciting Point Here!” to “Flowers” 

• “Add Another Important Point Here” to “Plants”  

• “You Have Room for One More Here!” to “And More!” 

Edit the Company Information textbox as follows: 

• “Munson’s Pickles and Preserves Farm” 

• “234 Bridge Street” 

• “Edison, WA 10215” 

• “http://www.munsonspicklesandpreservesfarm.com/” 

Note: If the “Seasonal event flyer” is not available, choose an appropriate 

flyer theme 

1.1.4 Link to external document content 

☐   Insert a link to the Flyer template from the text “flyer template” located in the 

paragraph beginning with “Your farm has been identified” and ending with 

“working with you.”  

4.1.1 Add custom fields 

☐   On the last page of the document add a field to display the UserName, then 

on the following line add a field to display the document Keywords  

4.1.2 Modify field properties 
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☐   Update the document Keywords to “Proposal” and update the Keywords field, 

then format the UserName field so it displays as Uppercase 

4.1.3 Insert standard content controls 

☐   At the end of the document add the following standard content controls each 

on a separate line as follows: 

Date Picker 

Rich Text 

Combo Box 

Drop-Down List 

4.1.4 Configure standard content controls 

☐   Configure the Content Controls as follows: 

Date Picker to display the date as Month, Day, Year (example: January 1, 2020) 

Rich Text Content Control with the title “Farm name” 

Combo Box with the title “Flowers” and Add Choices: 

• Golden Wattle 

• Orchid 

Drop-down list with the title “Plants” and Add Choices: 

• Miniature Hollyhock  

• Alpine Strawberry  

3.4.1 Insert figure and table captions 

☐   Insert an appropriate caption below each table in the document 

3.4.1 Insert figure and table captions 

3.4.2 Configure caption properties 

☐   Insert an appropriate caption below each picture in the document with the 

caption label “picture” 

3.4.3 Insert and modify a table of figures 

☐   Insert a Table of Figures for the Pictures and a Table of Figures for the Tables 

on their own page at the end of the document  

3.4.2 Configure caption properties 

☐   Update each picture with the caption numbering formatted as “A,B,C” 

3.4.3 Insert and modify a table of figures 

☐   Update the Pictures Table of Figures, then Save and Close the document 
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Learning Directory 
The Learning Directory allows you the opportunity to research and practice specific 

concepts until mastery. The table includes certification exam objectives, online 

resources, step-by-step guidance, along with mapping to the Study Guide projects and 

the MSIA Microsoft Word Expert 2019 course. Refer to the Learning Directory table if 

you have difficulty or need help completing specific tasks within the projects. 

Word Expert 2019 Learning Directory 

Mapping to 

MO-101 

Exam 

Objective 

Domain 

Online 

Resources 

Step-by-Step Study 

Guide 

Project 

Map 

Word 

Expert 

2019 

Course 

Map 

1.1.1 Modify 

existing 

document 

templates 

 

   

Edit 

templates 

1. From the File tab, select New 

2. Search for a template by: 

• Entering a keyword in the 

Search box 

• Selecting a suggested 

search topic 

• Selecting a built-in template 

icon 

3. Make changes to the template 

and then save the document 

as a Word template using the 

.dotx format 

Project 3 

 

Module 2, 

Lesson 2 

 

Module 2, 

Lesson 3 

1.1.2 

Manage 

document 

versions 

Recover an 

earlier 

version of an 

Office file 

1. Open the file 

2. From the File tab, select Info, 

and then choose Version 

history 

3. In the Version history pane, 

select a version to open, and 

then open it in a separate 

window.  

A Previous Version bar 

displays at the top of the file, 

from which you can compare 

or restore document version 

4. Select Restore, and then from 

the Task pane select the 

Project 2 Module 2, 

Lesson 2 

https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcertiport.pearsonvue.com%2FCertifications%2FMicrosoft%2FMOS%2FCertify%2FWord&data=02%7C01%7C%7C298eb4c5e2104e5bda7e08d6174993dd%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636722002117016797&sdata=N3R34TAvcSHfIdtW%2BwCSbkZOw61u6LH2m9pu3i9e034%3D&reserved=0
https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcertiport.pearsonvue.com%2FCertifications%2FMicrosoft%2FMOS%2FCertify%2FWord&data=02%7C01%7C%7C298eb4c5e2104e5bda7e08d6174993dd%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636722002117016797&sdata=N3R34TAvcSHfIdtW%2BwCSbkZOw61u6LH2m9pu3i9e034%3D&reserved=0
https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcertiport.pearsonvue.com%2FCertifications%2FMicrosoft%2FMOS%2FCertify%2FWord&data=02%7C01%7C%7C298eb4c5e2104e5bda7e08d6174993dd%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636722002117016797&sdata=N3R34TAvcSHfIdtW%2BwCSbkZOw61u6LH2m9pu3i9e034%3D&reserved=0
https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcertiport.pearsonvue.com%2FCertifications%2FMicrosoft%2FMOS%2FCertify%2FWord&data=02%7C01%7C%7C298eb4c5e2104e5bda7e08d6174993dd%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636722002117016797&sdata=N3R34TAvcSHfIdtW%2BwCSbkZOw61u6LH2m9pu3i9e034%3D&reserved=0
https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcertiport.pearsonvue.com%2FCertifications%2FMicrosoft%2FMOS%2FCertify%2FWord&data=02%7C01%7C%7C298eb4c5e2104e5bda7e08d6174993dd%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636722002117016797&sdata=N3R34TAvcSHfIdtW%2BwCSbkZOw61u6LH2m9pu3i9e034%3D&reserved=0
https://support.office.com/en-us/article/Edit-templates-B2CB7ADB-AEC2-429F-81FD-3D5BD33CF264
https://support.office.com/en-us/article/Edit-templates-B2CB7ADB-AEC2-429F-81FD-3D5BD33CF264
https://support.office.com/en-us/article/Recover-an-earlier-version-of-an-Office-file-169cb166-e7e2-438e-8f39-9a8927828121
https://support.office.com/en-us/article/Recover-an-earlier-version-of-an-Office-file-169cb166-e7e2-438e-8f39-9a8927828121
https://support.office.com/en-us/article/Recover-an-earlier-version-of-an-Office-file-169cb166-e7e2-438e-8f39-9a8927828121
https://support.office.com/en-us/article/Recover-an-earlier-version-of-an-Office-file-169cb166-e7e2-438e-8f39-9a8927828121
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document version you want to 

restore 

1.1.3 

Compare 

and 

combine 

multiple 

documents 

View and 

compare 

documents 

side by side 

1. From the Review tab > 

Compare group, select 

Compare, and then in the sub-

menu, select Compare again 

3. In the Compare Documents 

dialog box, select the original 

document and the revised 

document 

4. From the Original document 

drop-down, select the 

document you sent out for 

review. If you need to browse 

to the file's location, select the 

Browse for original folder 

icon 

5. From the Revised document 

drop-down, select the 

document to compare with 

original 

6. In the Label changes with 

box, enter a name or phrase 

7. Select the More >> button to 

get additional options for 

comparing and combining the 

documents 

8. In Show changes in section, 

select how to display the 

changes, then select OK 

Note: Word opens a new 

document that is a combination of 

the original document and the 

copy you compared it to 

9. To change the display options, 

in the Compare group, select 

Compare, and then in the sub-

menu, select Show Source 

Documents 

Project 2 

Project 3 

 

Module 2, 

Lesson 3 
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10. After resolving the combined, 

save the new document 

1.1.3 

Compare 

and 

combine 

multiple 

documents 

Combine 

document 

revisions 

Note: the Combine feature can 

only keep one set of formatting 

changes 

1. From the Review tab > 

Compare group, select 

Compare, and then from the 

sub-menu, choose Combine 

3. In the Combine Documents 

dialog box > Original 

document drop-down, select 

the reviewed document. If 

needed, select the Browse 

original documents folder 

icon 

4. In the Combine Documents 

dialog box > Revised 

document drop-down, select 

the document to merge 

(usually your original 

document) 

5. In the Label changes with 

box, enter a name or phrase 

6. Select the More button to 

access additional options for 

combining the documents 

7. In the Show changes in 

section, select how to review 

the changes by selecting from 

one of the options 

Note: Word opens the document 

that combines the original 

document and the copy you are 

comparing it to 

8. To change the display options, 

in the Compare group, select 

Project 3 Module 5, 

Lesson 1 
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Compare, and then in the sub-

menu, select Show Source 

Documents 

9. After resolving the combined 

changes, save the document 

1.1.4 Link to 

external 

document 

content 

Embed and 

link to files 

Link to a file on your computer 

1. Select the text or picture  

2. From the Insert tab > Links 

group, select Link 

3. In the Insert Hyperlink dialog 

box > Link to section, select 

Existing File or Web Page 

4. From the Look in drop-down, 

navigate to the file 

5. Select OK 

Link to a new file on your 

computer 

1. Select the text or picture 

2. From the Insert tab > Links 

group, select Link 

3. In the Insert Hyperlink dialog 

box > Link to section, select 

Create New Document 

4. In the Name of new 

document box, enter a name 

for the new file, and either use 

the location displayed under 

Full path or browse to a 

different save location by 

selecting Change 

5. Choose whether to Edit the 

new document later or open 

and Edit the new document 

now 

Link to a new email message 

1. Select the text or picture that 

you want to display as a link 

Project 1 

Project 2 

Project 3 

Module 5, 

Lesson 1 

https://support.office.com/en-us/article/Video-Embed-and-link-to-files-c32bd7c7-55e2-430e-99f0-18482a11e388
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6. On the Insert tab > Links 

group, select Link 

2. In the Insert Hyperlink dialog 

box, under Link to, select E-

mail Address 

3. In the E-mail address box, 

enter the email address or 

select an address in the 

Recently used e-mail 

addresses list 

4. In the Subject box, enter the 

subject of the message 

Link to a location in the 

document 

1. Select the text or picture that 

you want to display as a link 

2. On the Insert tab > Links 

group, select Link  

3. From the Insert Hyperlink 

dialog box, under Link to, 

select Place in This 

Document 

4. From the list, select the 

heading or bookmark to link 

to your text or picture 

1.1.5 Enable 

macros in a 

document 

Enable or 

disable 

macros in 

Office files 

Enable Macros 

1. From the File tab > Security 

Warning area, select Enable 

Content 

2. Under Enable Content, select 

Enable All Content 

 

Change macro settings 

1. From the File tab, select 

Options 

2. Select Trust Center, and then 

choose Trust Center Settings 

3. In the Macro Settings section, 

change the settings  

Project 1 

 

Module 1, 

Lesson 1 

https://support.office.com/en-us/article/Enable-or-disable-macros-in-Office-files-12B036FD-D140-4E74-B45E-16FED1A7E5C6
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4. Select Ok 

1.1.6 

Customize 

the Quick 

Access 

toolbar 

Customize 

the Quick 

Access 

Toolbar 

1. Select Customize Quick 

Access Toolbar, and select 

More Commands 

2. In the Choose commands 

from list, select the command 

3. Locate the command in the list, 

and then select Add 

Project 1 

Project 2 

 

Module 1, 

Lesson 2 

1.1.7 

Display 

hidden 

ribbon tabs 

Customize 

the ribbon 

Hide or unhide a tab 

1. Right-click or access the 

context menu on any empty 

space in the ribbon 

2. Select Customize the Ribbon 

3. In the Word Options window 

under the Customize the 

Ribbon list, uncheck or check 

the box next to the tab that 

you wish to hide or unhide 

4. Review and save your changes, 

then select OK 

Project 1 

Project 2 

 

Module 1, 

Lesson 2 

1.1.8 

Change the 

Normal 

template 

default font 

Change the 

Normal 

template 

1. From the Home tab > Font 

group, launch the Font dialog 

box 

2. Select the desired font and 

size 

3. Select Set As Default 

4. Select one of the following: 

• This document only 

• All documents based on 

the Normal template 

5. Select OK 

Project 1 

Project 2 

Module 1, 

Lesson 1 

1.2.1 

Restrict 

editing 

Allow 

changes to 

parts of a 

protected 

document 

Restrict styles and themes 

1. From the Review tab > 

Protect group, select Restrict 

Editing 

2. In the Formatting 

Restrictions section, select 

Settings 

3. In the Formatting 

Restrictions dialog box, in the 

Project 1 

Project 2 

Module 4, 

Lesson 3 

https://support.office.com/en-us/article/Customize-the-Quick-Access-Toolbar-43FFF1C9-EBC4-4963-BDBD-C2B6B0739E52
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https://support.office.com/en-us/article/Allow-changes-to-parts-of-a-protected-document-187ED01C-8795-43E1-9FD0-C9FCA419DADF
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Styles section, select the Limit 

formatting to a selection of 

styles check box 

4. Choose the styles to restrict by 

clearing the check box for each 

style 

5. In the Formatting section, 

select any of the check boxes 

that apply 

 

Restrict editing 

1. From the Review tab, in the 

Protect group, select Restrict 

Editing 

2. In the 2. Editing restrictions 

section, select the Allow only 

this type of editing in the 

document check box 

3. In the list of editing 

restrictions, select No changes 

(Read only) 

4. Select the part(s) of the 

document where you want to 

allow changes 

5. In the Exceptions (optional) 

section, do one of the 

following: 

a. To allow anyone who opens 

the document to edit the 

selected section, select the 

Everyone check box in the 

Groups list 

b. To allow only particular 

individuals to edit the 

selected section, select 

More users, and then enter 

the usernames. Include your 

name if you want to be able 

to edit that part of the 

document. Separate each 



Microsoft Word Expert 2019/Office 365 
Student Study Guide  

 

 

name from the next name 

with a semicolon 

Note: If you intend to help 

protect the document via user 

authentication rather than 

passwords, make sure to enter 

email addresses for the 

usernames 

6. Select OK, and then select the 

check boxes for the names of 

the individuals allowed to edit 

7. Continue to select parts of the 

document and assign users 

permission to edit 

8. In the 3. Start enforcement 

section, select Yes, Start 

Enforcing Protection 

9. Do one of the following: 

• To assign a password to the 

document, enter a password 

in the Enter new password 

(optional) box, and then 

confirm the password 

• To encrypt the document so 

that only authenticated 

owners of the document 

can remove the protection, 

select User authentication 

1.2.2 

Protect 

documents 

by using 

passwords 

Protect a 

document 

with a 

password 

1. From the File tab, select Info 

2. Select Protect Document, and 

then select one of the 

following commands: 

• Always Open Read-Only. 

Helps prevent accidental 

changes by asking readers 

to opt in to editing 

• Encrypt with Password. 

Helps protect this 

document via a password 

Project 1 

Project 2 

 

Module 4, 

Lesson 3 

https://support.office.com/en-us/article/Protect-a-document-with-a-password-05084cc3-300d-4c1a-8416-38d3e37d6826
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• Restrict Editing. Controls 

the types of changes others 

can make 

• Restrict Access. Grants 

people access while 

removing their ability to 

edit, copy, or print this 

document 

• Add a Digital Signature. 

Helps ensure the integrity of 

the document by adding an 

invisible digital signature 

• Mark as Final. Lets readers 

know that the document is 

final 

1.3.1 

Configure 

editing and 

display 

languages 

Add an 

editing 

language or 

set language 

preferences 

in Office 

From the File tab, select Options, 

then select Language 

 

Project 1 Module 1, 

Lesson 3 

1.3.2 Use 

language-

specific 

features 

Add an 

editing 

language or 

set language 

preferences 

in Office 

 

Language 

Accessory 

Pack for 

Office 

From the File tab, select Options, 

then select Language 

 

Project 1 Module 1, 

Lesson 3 

2.1.1 Find 

and replace 

text by 

using 

wildcards 

Find and 

replace text 

 

Examples of 

wildcard 

characters 

1. From the Home tab > Editing 

group, select Replace. 

Alternatively, select Ctrl+H 

2. In the Find and Replace 

dialog box, select More >> 

Project 3 Module 4, 

Lesson 4 

https://support.office.com/en-us/article/add-an-editing-language-or-set-language-preferences-in-office-663d9d94-ca99-4a0d-973e-7c4a6b8a827d
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and special 

characters 

3. In the Search Options section, 

select the Use wildcards check 

box 

4. In the Find what box, enter 

the text  

5. In the Replace with box, enter 

the text 

2.1.2 Find 

and replace 

formatting 

and styles 

Find and 

replace text 

 

Use a screen 

reader to 

find text with 

specific 

formatting in 

Word 

1. From the Home tab > Editing 

group, select Replace. 

Alternatively, select Ctrl+H 

2. In the Find and Replace 

dialog box, select More>> 

3. In the Search Options section, 

select Format 

4. Select one of the following 

commands: 

• Font 

• Paragraph 

• Tabs 

• Language 

• Frame 

• Style 

• Highlight 

Project 3 Module 4, 

Lesson 4 

2.1.3 Apply 

Paste 

Options 

Control the 

formatting 

when you 

paste text 

1. Place the cursor in the correct 

position in the document 

 

2. From the Home tab > 

Clipboard group, select the 

Paste drop-down 

  

3. In the Paste Options: section, 

hover over the buttons for a 

live review 

  

4. Select the paste option: 

• Use Destination Theme 

• Keep Source Formatting 

• Merge Formatting 

• Picture 

• Keep Text Only 

Project 1 

 

Module 3, 

Lesson 5 

https://aka.ms/FindandReplaceText
https://aka.ms/FindandReplaceText
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2.2.1 

Configure 

hyphenation 

and line 

numbers 

Control 

hyphenation 

 

Add or 

remove line 

numbers 

Hyphenation 

1. Place the cursor in the 

document to insert a 

nonbreaking hyphen 

2. From the Layout tab > Page 

Setup group, select the 

Hyphenation drop-down  

 

Line numbers 

1. From the Layout tab > Page 

Setup group, select the Line 

Numbers drop-down 

2. Do one of the following: 

• To number consecutively 

throughout the document, 

select Continuous 

• To start with number 1 on 

each page, select Restart 

Each Page 

• To start with number 1 after 

each section break, select 

Restart Each Section 

• For more advanced line 

numbering options, such as 

numbering at different 

intervals, select Line 

Numbering Options, and 

then select Line Numbers 

from the Layout tab 

Project 2 

 

Module 3, 

Lesson 5 

2.2.2 Set 

paragraph 

pagination 

options 

Line and 

page breaks 

Keep lines together 

1. Select the paragraphs that 

contain lines that should be 

kept together 

2. From the Home tab > 

Paragraph group, launch the 

Paragraph Settings dialog 

box   

3. Select the Line and Page 

Breaks tab. In the Pagination 

Project 1 

Project 2 

Project 3 

Module 3, 

Lesson 5 

https://aka.ms/control-hyphenation
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https://aka.ms/add-or-remove-line-numbers
https://aka.ms/add-or-remove-line-numbers
https://aka.ms/add-or-remove-line-numbers
https://support.office.com/en-us/article/Line-and-page-breaks-419441D0-0963-4CFE-A79F-57C83B92E5AE
https://support.office.com/en-us/article/Line-and-page-breaks-419441D0-0963-4CFE-A79F-57C83B92E5AE


Microsoft Word Expert 2019/Office 365 
Student Study Guide  

 

 

section, select Keep lines 

together 

4. Select OK 

 

Keep paragraphs together  

1. Select the paragraphs you 

want to keep together 

2. From the Home tab > 

Paragraph group, launch the 

Paragraph Settings dialog 

box  

3. Select the Line and Page 

Breaks tab, then in the 

Pagination section, select 

Keep with next 

4. Select OK 

2.3.1 Create 

paragraph 

and 

character 

styles 

Customize or 

create new 

styles 

1. Select the text 

2. From the Home tab > Styles 

group, select the Style Set 

gallery drop-down, then 

choose Create a Style 

3. In the Create New Style from 

Formatting dialog box, 

provide a name for your style  

4. Select OK. The new style will 

appear in the Styles gallery 

Project 1 Module 2, 

Lesson 1 

2.3.2 Modify 

existing 

styles 

Customize or 

create new 

styles 

 

 

1. From the Home tab, right-click 

or access the context menu on 

any style in the Styles gallery, 

and then select Modify  

2. In the Modify Style dialog box 

> Formatting section, make 

formatting changes  

3. Select the Add to the Styles 

gallery check box, and then 

select the radio button for 

whether the style changes 

apply to Only this document, 

or to New documents based 

on this template 

Project 2 Module 2, 

Lesson 1 

https://aka.ms/Customize-or-create-new-styles
https://aka.ms/Customize-or-create-new-styles
https://aka.ms/Customize-or-create-new-styles
https://aka.ms/Customize-or-create-new-styles
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4. Select OK 

2.3.3 Copy 

styles to 

other 

documents 

or 

templates 

Customize or 

create new 

styles 

 

1. From the Home tab > Styles 

group, launch the Styles 

dialog box   

2. In the Styles dialog box, select 

Manage Styles 

3. In the Manage Styles dialog 

box > Edit tab,  select 

Import/Export  

4. In the Organizer dialog box, 

from the first Styles available 

in drop-down, select the first 

document 

5. From the second Styles 

available in drop-down, select 

the second document 

6. Select the style, and then 

select Copy 

Project 2 

Project 3 

Module 2, 

Lesson 1 

3.1.1 Create 

QuickParts 

Use Quick 

Parts and 

AutoText in 

Word 

1. Select a phrase, sentence, or 

other portion of the document 

2. From the Insert tab > Text 

group, select Quick Parts, 

then select Save Selection to 

Quick Part Gallery 

3. In the Create New Building 

Block dialog box, edit the text 

as needed 

4. Select Save 

Project 1 

Project 2 

Module 3, 

Lesson 1 

3.1.2 

Manage 

building 

blocks 

Create and 

use content 

Building 

Blocks in 

Word 

documents 

1. Place the cursor in the desired 

location within the document 

to insert the Building Block 

2. From the Insert tab >Text 

group, select Quick Parts, 

then select Building Blocks 

Organizer 

3. Choose the building block, and 

then select Insert 

Project 2 Module 3, 

Lesson 2 

3.2.1 Create 

custom 

color sets 

Create my 

own color 

theme 

1. From the Design tab > 

Document Formatting group, 

Project 3 Module 3, 

Lesson 3 

https://aka.ms/Customize-or-create-new-styles
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select Colors, and then select 

Customize Colors 

2. In the Create New Theme 

Colors window 

3. Select the drop-down next to 

the theme color to change, 

and then select a color  

4. Repeat this for all the colors to 

change 

5. In the Name box, enter a 

name for the new theme 

colors, and select Save 

3.2.2: Create 

custom font 

sets 

Change 

theme fonts 

1. From the Design tab > 

Document Formatting group, 

select the Fonts drop-down, 

and choose Customize Fonts 

2. In the Create New Theme 

Fonts dialog box > Heading 

font and Body font boxes, 

choose fonts 

3. In the Name box, enter a 

name 

4. Select Save 

Project 1 Module 3, 

Lesson 3 

3.2.3 Create 

custom 

themes 

Change a 

theme and 

make it the 

default in 

Word or 

Excel 

1. From the Design tab > 

Themes group, select Save 

Current Theme 

2. In the Save Current Theme 

dialog box > File name: box, 

enter a name for the theme 

3. Select Save  

Project 3 Module 3, 

Lesson 3 

3.2.4 Create 

custom style 

sets 

Customize or 

create new 

styles 

1. From the Design tab > 

Document formatting group, 

select the Style Set gallery 

drop-down, then choose Save 

as a New Style Set… 

2. In the Save as a New Style Set 

dialog box > File name: box, 

enter a name 

Project 2 Module 3, 

Lesson 4 
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3. Select Save 

3.3.1 Mark 

index 

entries 

Create and 

update an 

index 

1. Select the text 

2. From the References tab > 

Index group, select Mark 

Entry 

• To create a cross-

reference to another 

entry, in the Mark 

Index Entry dialog box 

> Options section, 

select Cross-reference. 

In the Cross-reference 

box, enter the text for 

the other entry 

• If you want to format 

the page numbers that 

the index will display, in 

the Page number 

format section, select 

the Bold check box, the 

Italic check box, or 

both 

3. To mark the index entry, select 

Mark. To mark this text 

everywhere it appears in the 

document, select Mark All 

Project 2 Module 4, 

Lesson 1 

3.3.2 Create 

indexes 

Create and 

update an 

index 

1. Select the location to add the 

index 

2. From the References tab > 

Index group, select Insert 

Index 

3. In the Index dialog box, you 

can choose the formatting for 

text entries, page numbers, 

tabs, and leader characters 

4. Select OK 

Project 2 Module 4, 

Lesson 1 

3.3.3 

Update 

indexes 

Create and 

update an 

index 

1. Select the index 

2. From the References tab > 

Index group, select Update 

Index 

Project 2 Module 4, 

Lesson 1 

https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index
https://aka.ms/Create-and-update-an-index


Microsoft Word Expert 2019/Office 365 
Student Study Guide  

 

 

3.4.1 Insert 

figure and 

table 

captions 

Add, format, 

or delete 

captions in 

Word 

1. Select the object to add a 

caption (table, equation, 

figure, or other object) 

2. From the References tab > 

Captions group, select Insert 

Caption 

3. From the Caption dialog box, 

in the Label list, select the 

label that best describes the 

object 

4. In the Caption box, enter any 

text, including punctuation, to 

appear after the label 

5. Select OK 

Project 3 

 

Module 4, 

Lesson 2 

3.4.2 

Configure 

caption 

properties 

Add, format, 

or delete 

captions in 

Word 

1. Select the caption 

2. From the References tab > 

Captions group, select Insert 

Caption, then in the Caption 

dialog box do one of the 

following:  

• In the Label list, select 

Equation, Figure, Picture, 

or Table 

• In the Position list, select 

Above selected item or 

Below selected item 

• Select New Label, and then 

enter a custom label name 

• Select Numbering, then in 

the Format list, select the 

desired numbering style  

Project 3 Module 4, 

Lesson 2 

3.4.3 Insert 

and modify 

a table of 

figures 

Insert a 

Table of 

Figures 

  

Insert a Table of Figures 

1. Place the cursor in the 

document 

2. From the References tab > 

Captions group, select Insert 

Table of Figures 

Project 3 

 

Module 4, 

Lesson 2 
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3. From the Table of Figures 

dialog box, adjust the 

formatting and options 

4. Select OK 

 

Update a Table of Figures 

1. Select anywhere in the Table of 

Figures 

2. From the References tab > 

Captions group, select 

Update Table  

3. In the Update Table of 

Figures dialog box, select an 

update option: 

• Update page numbers 

only 

• Update entire table 

4. Select OK 

4.1.1 Add 

custom 

fields 

Insert, edit, 

and view 

fields in 

Word 

 

List of field 

codes in 

Word 

1. Place the cursor in the 

document to insert a field 

2. From the Insert tab > Text 

group, select Quick Parts, 

then choose Field 

3. In the Field dialog box, Field 

names list, select a field name 

Project 3 Module 5, 

Lesson 1 

4.1.2 Modify 

field 

properties 

 1. In the field, right-click or 

access the context menu, then 

select Edit Field… 

2. In the Field dialog box, modify 

the field options 

Project 3 Module 5, 

Lesson 1 

4.1.3 Insert 

standard 

content 

controls 

Create forms 

that users 

complete or 

print in 

Word 

1. Place your cursor in the 

document to insert the control 

2. From the Developer tab > 

Controls group, select one of 

the following options: 

• Rich Text Content 

Control 

• Plain Text Content 

Control 

Project 1 

Project 3 

Module 5, 

Lesson 2 
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• Picture Content Control 

• Building Block Gallery 

Content Control 

• Check Box Content 

Control 

• Combo Box Content 

Control 

• Drop-Down List Content 

Control 

• Date Picker Content 

Control 

• Repeating Section 

Content Control 

• Legacy Tools Content 

Control 

4.1.4 

Configure 

standard 

content 

controls 

Create forms 

that users 

complete or 

print in 

Word 

1. Select the content control to 

change 

2. From the Developer tab > 

Controls group, select 

Properties 

3. Select the properties to 

change 

Project 1 

Project 3 

Module 5, 

Lesson 2 

4.2.1 Record 

simple 

macros 

Create or run 

a macro 

1. From the View tab > Macros 

group, select the Macros 

drop-down, then choose 

Record Macro… 

2. From the Record Macro 

dialog box, in the Macro 

name: box, enter a name for 

the macro 

3. To use this macro in any new 

document, in the Store macro 

in: box, select All Documents 

(Normal.dotm) 

4. Select OK to begin recording 

the macro 

5. Record the steps in the macro 

by selecting the commands or 

entering the text for each step 

Project 2 Module 6, 

Lesson 1 

https://aka.ms/create-forms-that-users-complete-or-print-in-word
https://aka.ms/create-forms-that-users-complete-or-print-in-word
https://aka.ms/create-forms-that-users-complete-or-print-in-word
https://aka.ms/create-forms-that-users-complete-or-print-in-word
https://aka.ms/create-forms-that-users-complete-or-print-in-word
https://aka.ms/Create-or-run-a-macro
https://aka.ms/Create-or-run-a-macro


Microsoft Word Expert 2019/Office 365 
Student Study Guide  

 

 

in the task. Word records the 

actions 

Note: Use the keyboard to 

select text by using the 

SHIFT+arrow keys while you 

are recording your macros. 

Macros don’t record selections 

made with a mouse or other 

pointing device 

6. When the steps are completed, 

to stop recording, select the 

View tab > Macros group, 

and select the Macros drop-

down, then choose Stop 

Recording 

7. From the View tab > Macros 

group, select the Macros 

drop-down, then choose View 

Macros, and select the macro 

4.2.2 Name 

simple 

macros 

Create or run 

a macro 

1. From the View tab > Macros 

group, select the Macros 

drop-down, then choose View 

Macros or Record Macro… 

2. In the Macro name: box, enter 

a name for the macro 

Project 2 Module 6, 

Lesson 1 

4.2.3 Edit 

simple 

macros 

Create or run 

a macro 

 

Getting 

started with 

VBA in Office 

1. From the View tab > Macros 

group, select the Macros 

drop-down, then choose View 

Macros 

2. From the Macros dialog box, 

select Edit 

3. A Microsoft Visual Basic for 

Applications window will 

open. Locate the macro from 

the list by identifying the 

macro name next to the Sub 

command (example: Sub 

Demo ( )) 

Project 2 

Project 3 

Module 6, 

Lesson 2 
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4. Review the code and make 

changes 

4.2.4 Copy 

macros to 

other 

documents 

or 

templates 

Create or run 

a macro 

 

Copy a 

macro 

module to 

another 

workbook 

1. From the View tab > Macros 

group, select the Macros 

drop-down, then choose View 

Macros 

2. In the Macros dialog box, 

select Organizer 

3. In the Organizer dialog box > 

Macro Project Items tab, 

select the file to copy the 

macro from by using the drop-

down under the Macro 

Project Items available in: 

4. Select the file to copy the 

macro to by using the drop-

down under the second Macro 

Project Items available in: 

5. Select the Macro Project item 

from the first document, select 

Copy, then Close 

Project 3 Module 6, 

Lesson 2 

4.3.1 

Manage 

recipient 

lists 

Create a 

directory of 

names, 

addresses, 

and other 

information 

 

Use Outlook 

contacts as a 

data source 

for a mail 

merge 

 

Data sources 

you can use 

for a mail 

merge 

1. From the Mailings tab > Start 

Mail Merge group, select Edit 

Recipient List 

2. In the Mail Merge 

Recipients dialog box > Data 

Source box, select the file 

3. Select Edit 

4. In the Edit Data Source dialog 

box, select New Entry 

5. A new highlighted row 

displays for the data entry. 

Enter data for each field by 

selecting that field in the row, 

and navigate by using the Tab 

key 
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4.3.2 Insert 

merged 

fields 

Insert, edit, 

and view 

fields in 

Word 

1. Place the cursor in the 

document  

2. From the Mailings tab > 

Write & Insert Fields group, 

select the Insert Merge Field 

drop-down, then choose the 

merge field 

Project 1 Module 7, 

Lesson 1 

4.3.3 

Preview 

merge 

results 

Insert, edit, 

and view 

fields in 

Word 

1. From the Mailings tab > 

Preview Results group, select 

Preview Results 

2. Navigate through each 

personalized version by using 

the Preview Results 

navigation buttons 

Project 1 Module 7, 

Lesson 1 

4.3.4 Create 

merged 

documents, 

labels, and 

envelopes 

Mail merge 

 

Print letters 

 

Print 

envelopes 

 

 

 

Print documents 

1. From the Mailings tab > 

Finish group, select Finish & 

Merge, and then select Print 

Documents 

2. In the Merge to 

Printer dialog box, select 

which records to merge 

3. Select OK 

Email messages 

1. From the Mailings tab > 

Finish group, select Finish & 

Merge, and then select Send 

Email Messages 

2. In the Merge to E-

mail dialog box, configure the 

message options making sure 

to enter an appropriate 

subject line, and then select 

which records to merge into 

an email 

3. Select OK to run the merge 

and send the emails 

Create and print envelopes 

Project 1 Module 7, 

Lesson 3 
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1. Just for envelopes, open a 

new blank document 

2. From the Mailings tab > 

Finish group, select Start 

Mail Merge, and then select 

Envelopes 

3. Set your envelope options 

5.  

 

4. Set your printing options 

Create and print labels 

1. On the Mailings tab > Start 

Mail Merge group, select 

Start Mail Merge, and then 

select Labels 

2. Set your labels options, 

Note: find information about 

the labels on the label 

packaging 

3. Select New Label to review 

the label layout and apply 

merge rules to the labels 

4. Set up the first label with the 

merge fields 

5. For the next label, in the 

Write & Insert Fields group, 

select Rules > Next Record 

> Next Record Rule 

6. Select Update Labels 
 

 


