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USC Marshall School of Business 
Academic Information Services 

PowerPoint 2007 - SmartArt 

“SmartArt” is a gallery of premade shapes with text labels that allows you to 
illustrate a flow, process, or relationship that you can add levels and text to.  
Although you could draw many SmartArt items yourself, SmartArt saves you time 
by providing the premade shapes for you and is designed to allow you to add or 
delete levels and add text. 
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COMMON SMARTART FEATURES 

For most SmartArt diagrams, adding text and formatting is performed in the same manner; therefore, the steps in these 
first few pages can be applied to most SmartArt objects.  
 
 

Adding Text to SmartArt – Common SmartArt Features 
SmartArt objects have preset areas that are intended for text.  See the example below for information on how to use the 
text placeholders on all SmartArt objects. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Move the SmartArt – 
Click & drag the 
frame. 

Display Text Pane – 
Click the right or left 
triangle. 

Hide Text Pane – Click 
the X. 

Typing Text – Text can be typed either directly on the 
SmartArt in the text boxes or in the Text Pane box to 
the left.  Generally, using the Text Pane is easier. 

Stretch / Squash the 
SmartArt –  
Click & drag a corner handle. 
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Change Layout 
Use this to change the layout of 
your SmartArt.   

Change Colors 
Use this to change the colors 
of your SmartArt areas. 

SmartArt Styles (Effects) 
Use this to apply bevels, shadows, 
gradients, etc, to your SmartArt.   

1. Click the “Home” tab. 
2. Select the text to be affected: 

To Change Font on a Single Area –  
Select the text box for that level.  
 The line will be solid when properly selected. 

 
To Change Font for All Areas –  
Click the white area to the left or right of the object. 
 

3. Make the desired font changes. 

Bold 

Italic 

Underline 

Strikethrough 

Space  
Between  
Letters  

Change 
Case 

SShhaaddooww  

Text 
Color 

Type 
Face 

Type Size 
from 
List 

Type Size 
by 
increments 

Remove 
Text 
Formatting 

Bullets Indent 
Unindent 

Line 
Spacing 

Paragraph 
Alignment 

Columns 

Text 
Orientation 

SmartArt 

Vertical 
Alignment 

More 
Formatting 
Options 

More 
Formatting 
Options 

Overall Formatting (Layouts / Colors / Effects)- Common SmartArt Features 
Use these options to affect all levels of your SmartArt at once. 
 
1. Double click your SmartArt to jump to the “Design” tab. 
 (Note that both “Design” and “Format” also contain SmartArt effects.) 
2. Select one of the options shown below.  Note that the images will change depending upon which SmartArt object 

you are working with. 
 
 
 
 
 
 
 
 
 
 
 
 
 

Font Formatting – Common SmartArt Features 
Use these options to make font changes. 
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Individual Area Formatting (Outline / Fill Color) – Common SmartArt Features 
Use these options to change the formatting on areas individually or select the entire object to change all areas/levels at 
once. 
 
1. Select the level you wish to affect or the entire SmartArt shape to affect all levels. 
2. Click the “Format” tab. 
3. Select the desired formatting option. 

 
 
 

Manipulating the Shape 
Most of the SmartArt shapes can be manipulated using the Text Pane (shown on page 2).  For example, pressing Enter 
on the Text Pane adds a bullet and pressing Tab or Shift Tab will indent (demote) or unindent (promote) them and in 
some cases, change the layout; however, the “Create Graphic” section has these features as too as well as a few others. 
 
1. Click your “Smart Art” object to make the “Design” tab appear the click the “Design” tab.  
 

 
 
 
 

Promote 
This unindents a bullet.  It is the 
same as pressing Shift Tab on the 
Text Pane. 
 
Demote 
This indents a bullet.  It is the same 
as pressing Tab on the Text Pane. 

Add Shape 
This will typically 
inset another level or 
object to your 
SmartArt.  Pressing 
Enter in the Text 
Pane usually has the 
same effect.  

Add Bullet 
Adds another bullet to your Text 
Pane.  Same as pressing Enter as 
on the Text Pane.  

Right to Left 
This typically flips the SmartArt 
graphic and/or the SmartArt text. 

Text Pane 
Hides / Displays the Text Pane. 

Layout 
Available in Hierarchy charts to 
change how the boxes are laid out.  
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PYRAMID CHARTS 

A Pyramid is a useful way to show how items get progressively larger (or smaller).   
 
1. Click the “Insert” tab and then click “SmartArt”. 
2. Select the “Pyramid” category. 
3. Select the leftmost pyramid (Basic pyramid). 
4. Click “OK”. 
 
 
 
 
 

Adding Pyramid Levels / Text 
As you type text next to the 
bullets on the Text Pane, it will 
display on the pyramid from the 
top down. 
 
Adding a New Level 
Press Enter on the Text Pane to 
create a new bullet (and hence, 
level). 
 
Remove a Level 
Press Backspace on your 
keyboard to remove a bullet.  
It’s level on the pyramid will also 
be removed. 
 
 
 

Formatting 
See the “Common SmartArt Features” section at the beginning of this handout. 
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Move a Circle 
Click and drag the circle by its diameter or the box around it. 
Tip:  Hold down ALT for a smoother move (or resize). 
 
Resize a Circle 
Click and drag the circle by one of its corner handles.   
Tip:  Hold down SHIFT to keep it a perfect circle. 

VENN DIAGRAMS 

A Venn diagram is useful when you wish to show where different group characteristics overlap.   For example, the 
bubbles to the right show three different incomes that retired people might have.  Some have Social Security only, some 
have Savings only, and some have Pension only.  The sections where the bubbles overlap indicate people who have 
more than one type of retirement income.  Note that there is no underlying data which controls the size and positioning 
of the bubbles.  You will need to manually move and size them. 
 
1. Click the “Insert” tab and then click “SmartArt”. 
2. Click the “Relationship” category. 
3. Click one of the “Venn” diagrams. 
4. Click “OK”. 
 
 
 

Adding Text / Circles 
To add a circle, simply 
press enter in the 
Text Pane to create a 
new bullet. 
 
Adding Text 
Type to the right of a 
bullet on the Text 
Pane. 
 
Remove a circle 
Press backspace to 
remove the circle text 
and its bullet on the 
Text Pane. 
 
 
 

Move / Size a Circle 
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Springfield Nuclear Company Structure 

ORGANIZATIONAL CHARTS 

Organizational Charts are typically used a companies to show the reporting structure.  Note that this type of 
organizational chart only has one person at the top.  It does allow you to add assistants. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Hierarchy” category. 
4. Click the “Organizational” chart. 
5. Click “OK”. 
 
 
 
 
 

Inputting Data & Indicating Reporting Structure 
This can be a little tricky but makes sense once you work with it a bit.  
Reporting structure is both a function of vertical positioning and 
horizontal indention.  
 
 
1. Display the Text Outline box.  
 
 
2. Vertical Positioning –  
 Type all of your employees on the list obeying the following rules: 

 A subordinate must be typed beneath directly their immediate 
superior on the list. 

 Press Enter to insert a new bullet. 

 Don’t worry the top/bottom position of employees of the same rank for now.  

 Don’t worry about indention for now. 
 
We are after the structure shown in the upper right.  The first step is to type all of the employees in as shown below.  
Note that the structure is not representative yet. 
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Indent -   Press TAB on your keyboard or click “Demote” 
located under the “Design” tab. 

 
Unindent –  Press Shift + Tab on your keyboard or click 

“Promote” located under the “Design” tab. 

These two people are the 
same rank because they 
are indented the same..  
They are on the same 
branch because they are 
both indented under the 
same supervisor (C.M. 
Burns) 

These people are at the 
same rank because they 
have the same amount of 
indention but are on 
another branch because 
they have different 
supervisors less indented 
above them (Lenny & 
Carl). 

3. Horizontal Indention – 
 Indent employees obeying the following rules: 

 A subordinate must be indented more than their immediate supervisor. 

 Employees of the same rank should be indented the same amount. 
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Editing an Existing Hierarchy  
 
Person in Position Changes 
Should someone leave and you have hired a 
new person for their position, simply edit 
their text on the outline list.  For example, 
after Frank Grimes’ unfortunate demise, 
Mindy was hired. 
 

 
New Position Created 
When a new box needs to be added to your chart, do 
the following. 
 
1. On the text outline list, click someone who will be 

one of their coworkers (i.e. have the same 
immediate supervisor).  (Mindy for example). 

2. Press Enter.  (A new bullet and box is created). 
3. Type the new person’s info. 
 
 
 
Eliminating a Position 
The cleanest method to eliminate a position is to click their box on the 
actual chart and then press Delete on your keyboard.  Note that if they 
have any subordinates, the subordinates will now report to the 
eliminated position’s supervisor.  For example, if you delete “Carbon 
Rod”, Homer will now report directly to Carl. 
 
1. Click the actual box on the chart. 
2. Press “Delete” on your keyboard. 
 
 

Adding an Assistant 
Assistant boxes appear under their superior off to the size.  They are indented to show who they work for but do not 
generally have any subordinates. (Note that only “Organizational” type hierarchy charts allow assistants.) 
 
1. Click the box who will have an assistant. 
2. Click the “Design” tab. 

 
 
 
 
 
3. Click “Add Shape”. 
4. Click “Add Assistant”. 
5. Type their name either in the box directly or on the outline list. 
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Change Branch Layout 
In the image to the right, Lenny’s subordinates are listed vertically below him while 
Carl’s subordinates are listed horizontally.  To control how branches are layered, do the 
following: 
 
1. Select the branch’s superior (Lenny for example). 
2. Click the “Design” tab. 
3. Click “Layout”. 
4. Select a layout option. 

 
 

 
 
 
 
 
 
 
 
 

 
 
 

Flip the Chart 
This option flips the chart horizontally. 
 
1. Double click the chart to display the “Design” tab. 
2. Click the “Right to Left” button. 
 
 
 
 
 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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ORGANIZATIONAL CHART WITH LEVELS LABELED 

This chart is useful when you wish to create an organizational chart and label the different levels. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Hierarchy” category. 
4. Click “Labeled Hierarchy”. 
5. Click “OK”. 
 
 

Placing the Labels and Boxes 
This one is a little trickier than most of the other charts.  The trick is to have the same number of indention levels as you 
have non indented bullets at the bottom of the Text Pane.  The characteristics are as follows: 
 

 The person at the top of the text pane will appear in the top box (Mr. Burns). 

 The first set of indented people will appear at the second level (Carl & Lenny). 

 The second set of indented people will appear at the third level (Homer, Mindy, & Tibore). 

 The bottom unindented bullets at the bottom of the Text Pane are for labeling your levels.  You must have the 
same number of bullets at the bottom of your Text Pane as you do indention levels.  

 To add a box or new level, press enter on the Text Pane. 

 To indent, press TAB  

 To unindent, press  SHIFT + TAB 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



© Marshall School of Business - USC 8/15/12 Wayne Wilmeth   Page 12 of 35 

HIERARCHY LIST 

This is similar to an organizational chart in that it shows a hierarchy except it is designed to compare two different 
groups.  Note that you cannot change the layout or create branches (i.e. demote).  It will only allow two separate lists, 
each with one superior and where the subordinates 
are all equal. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Hierachy” category. 
4. Click “Hierarchy List”. 
5. Click “OK”. 
 
 
 
 

Adding the Text 
You will be presented with two branches.  The two leftmost bullets are for the items at the top of each list.  The 
indented bullets are for their subordinates.  Note that you cannot further indent.   

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Tip:  Press SHIFT + ENTER to start a new line but not have a new bullet. 
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DECISION TREE 

Decision trees are useful when you wish to show the logic behind a process. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Hierarchy” category. 
4. Click the “Horizontal Hierarchy” chart. 
5. Click “OK”. 
 
 

Creating the Structure 
1. Use the Text Pane to type the bullet text  

 Text indented the same amount will be on different branches. 

 To proceed down a branch, further indent each succeeding line of text. 

 Use Tab to indent.  Shift Tab to unindent. 
 

 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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CIRCULAR BENDING PROCESS 

This type of chart is useful when you wish to show the steps in a process and there are a lot of steps. 
 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Process” category. 
4. Click the “Circular Bending Process”. 
5. Click “OK”. 
 
 
 
 
 
 
 

Inserting Steps 
1. Display the Text Pane. 
2. Type text next to a bullet to create a step.  (Your first step will be the topmost bullet.) 

 Press Enter to add another bullet (and step). 

 Click a bubble and press Delete to remove a step (and bullet). 
 

 

To Resize a Bubble: 
1. Click the bubble to be resized so handles will appear. 
2. Hold down SHIFT (this will ensure your bubble does not become an oval). 

 Larger Bubble  – Drag a corner handle way from the bubble’s center. 

 Smaller Bubble – Drag a corner handle towards the bubble’s center. 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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FUNNEL 

Use this type of chart to show how different elements merge into a whole or how items are filtered.  Up to three circles 
maximum.  You can have less than three circles. 
 
1. Click the “Insert” tab.  
2. Click “SmartArt”. 
3. Click the “Relationship” category. 
4. Click the “Funnel” chart. 
5. Click “OK”. 
 

Creating the Structure 
You can have main level bullets maximum.  The first three bullets (or less) represent the circles.  The last bullet is always 
the end of the funnel.  If you indent (demote) or Tab, the indented bullet text appears on the same circle as its parent 
text. 
 
1. Use the Text Pane to type the bullet text  

 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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GEARS 

This type of chart can be used to how different elements work together towards an end goal.   
It is able to display 1 to 3 gears. 
 
1. Click the “Insert” tab.  
2. Click “SmartArt”.  
3. Click the “Process” category. 
4. Click the “Gears” chart. 
5. Click “OK”. 
 
 
 

Adding The Text 
Type the text next to the 3 bullets shown on the Text Pane.  Note that you cannot add more than 3 gears but you can 
remove gears.  (Minimum is 1 gear; max is 3). 
 
Remove a Gear:  Delete the bullet 
Add a gear (3 max): Press Enter after a bullet. 
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CYCLE CHART 

This type of chart is useful for showing circular relationships.  The minimum number of text items is two. As you add 
more bullets, more arrows appear.  
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category. 
4. Click the “Funnel” chart. 
5. Click “OK”. 
 
 

Creating the Structure 
1. Use the Text Pane to type the bullet text  

 Press Enter to add a new arrow. 

 Click a text box and press delete to remove an arrow. 

 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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LISTS - PROGRESSIVE PHASES WITH DETAILS 

This type of list is useful when you wish to 
show the overall phases in sequence and 
the details of each phase.  
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “List” category. 
4. Click the “Chevron List” chart. 
5. Click “OK”. 
 
 
 

Creating the Structure 
1. Use the Text Pane to type the bullet text  

 Leftmost bullets will be a chevron. 

 Indent a bullet under a chevron to place it as a detailed item of that chevron 

 Add more chevrons or chevron details but pressing enter. 

 Use Tab to indent.  Shift + Tab to un-indent. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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HORIZONTAL COMPARISON 

This can be used in a variety of different ways including: 

 Comparing activities of different groups along a time line or money line. 

 Showing the steps involved in an event. 
 
You can also add more levels horizontally (i.e. more teams), add 
more steps for each level (i.e. team), and adjust the length of 
each step. 
 
1. Click the “Insert” tab then click “SmartArt”. 
2. Click the “Process” category. 
3. Click the “Chevron” chart then click “OK”. 
 
 

Manipulating the List 
 Use the Text Pane to type the bullet text.   

o Leftmost bullets will be the leftmost item on the chart. 
o Indented bullets will be the steps after a main item. 

 Press Enter to add an additional level (Team) or step (country). 

 Press Tab or Shift Tab to control the bullets position (or “Promote/Demote”) 
 

 

Resize a Step 
To resize a step, simply select it and then drag a 
corner dot.  Spacing will adjust automatically.  

Annotations 
The number line and title was added through 
use of the Text Box tool.  

Entering Data 
See above to tips on how to fill out the text 
pane.  
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LISTS – IMAGE LISTS 

This allows you to insert an image from a saved file or the clipboard with text next to the image.  It is especially effective 
when combined with animation to bring a image and its bullets in from the top down.   
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “List” category. 
4. Click one of the Image Lists. 
5. Click “OK”. 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 

1. Type your text next 
to a bullet. 

 

 Press Enter to 
create a new main 
or sub bullet (when 
you create a new 
main bullet, a new 
box is created on 
the chart). 

 Use Tab to indent. 

 Use Shift + Tab to 
unindent. 

 Press Backspace to 
remove a bullet. 2. To add a picture, double 

click the picture icon and 
select an image from a file or 
if you copied the image to 
the clipboard, right click the 
icon and select “Paste”. 

To add change or remove an image: 
a. Right click the image. 
b. Click “Reset Shape”. 



© Marshall School of Business - USC 8/15/12 Wayne Wilmeth   Page 21 of 35 

IMAGE & RADIAL LIST 

This type of list is useful when you wish to show groups and subgroups radiating out from a central idea.   The leftmost 
group is always an image.  Bubble text then radiates out from the image.  The third and final group is bulleted text. 
Note that you can add more bubble text items 
and bullet text items. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category then 

“Radial List”. 
4. Click “OK”. 
 
 

Entering the Text 
The leftmost bullets will be bubble text (first group after the image). 
The indented bullets will be bulleted text (the last group after the bubbled text). 

 Press Enter to create more bullets 

 Press Tab or Shift Tab to indent or unindent bullets.  
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Inserting / Resetting the Image 
 Double click the image bubble (leftmost circle) to insert an image from a saved file. 

(Or if you have copied an image to the clipboard, right click the icon and select “Paste”.) 

 If you wish to select a different image, right click the image and select “Reset Shape”. 
 
 
 
 
 



© Marshall School of Business - USC 8/15/12 Wayne Wilmeth   Page 22 of 35 

BASIC RADIAL LIST 

This type of chart is useful when showing how items are 
associated with a central idea.  Note that with this type of chart, 
you can add more outer bubbles. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category then “Basic Radial”. 
4. Click “OK”. 
 

Adding the Text 
 Text typed in the top, leftmost bullet will appear in the center bubble. 

 Text typed in all succeeding bullets will appear as bubbles around the center bubble. 

 Press Enter to add more bullets (and hence outer bubbles). 
  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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Converging Radial   Diverging Radial 

CONVERGING RADIAL 

Converging Radial – Useful when you wish to 
show the different influences on something 
(Arrows point towards center object) 
 
 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Process” category then “Converging 

Radial”. 
4. Click “OK”. 
 

Entering Text 
As you press enter to add more bullets, more outer boxes will appear.  The first box is always the center object. 
 
1. Open the Text Pane. 
2. Type text next to each bullet. 

 Press Enter to add more outer boxes. 

 Click a box and press Delete to remove it (and its bullet). 
 

 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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Converging Radial   Diverging Radial 

DIVERGING RADIAL 

Diverging Radial – Useful when you wish to 
show the effects of something.   
(Arrows point away from center object) 
 
 
 
 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Process” category then “Diverging Radial”. 
4. Click “OK”. 
 
 

Entering Text 
As you press enter to add more bullets, more outer boxes will appear.  The first box is always the center object. 
 
1. Open the Text Pane. 
2. Type text next to each bullet. 

 Press Enter to add more outer boxes. 

 Click a box and press Delete to remove it (and its bullet). 
 

 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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RADIAL CYCLE 

This type of chart is often used to show a central idea in the center circle and items associated with that idea in the circle 
surrounding it.  You can and numerous outer circles. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Cycle” category then “Radial Cycle”. 
4. Click “OK”. 
 
 

Adding Text 
 The top line will be displayed in the center circle.  The indented lines will appear in the outer circles.  

 Add more outer circles by pressing enter after an indented bullet. 
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EQUATION 

The equation is useful for showing what factors influence an outcome.  
Note you can change both the number of items in the equation and the 
mathematical symbols. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Process” category. 
4. Click one of the two equations. 
5. Click “OK”. 
 
 

Structuring the Equation 
1. Display the Text Pane. 
2. Type your text next to one of the three bullets. 

 Press Enter to add another variable to the equation. 

 The bottom bullet will always be the result of the equation. 

 Pressing Tab places sub bullet text on one of variables. 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Change Equation Symbols 
To change a plus sign to a minus sign, etc, do the 
following:  
 
1. Right click the symbol you wish to change. 
2. Hover over “Change Shape”. 
3. Click one of the Equation Shapes.  
 
 
 
 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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BASIC TARGET 

Targets can be used in several different ways: 

 To show physical distance from a central point (i.e. blast area, percentage breakdown of people commuting 
from a city). 

 Changes over time where each circle represents a point further away in time (i.e. Percent remembered after 1 
day, 2 days, etc., a medication’s affect after taking). 

 For marketing where the center of the target is your most coveted 
customer. 

 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category. 
4. Click the “Basic Target”. 
5. Click “OK”. 
 
 

Structuring the Equation 
1. Display the Text Pane. 
2. Type your text next to one of the bullets. 

 Press Enter to get add a new ring (a target can have up to 5 rings). 

 Press Shift + Enter to word wrap without getting a new bullet. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

To Resize a Ring: 
1. Click the ring to be resized so handles will appear. 
2. Hold down SHIFT (this will ensure your circle does not become an oval). 

 Larger Circle – Drag a corner handle way from the circle’s center. 

 Smaller Circle – Drag a corner handle towards the circle’s center. 
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The distance 
text was added 
using the Text 
Box tool. 

The timeline 
was added 
using the Text 
Box tool. 
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Original Matrix 
This matrix comes with the opposing double headed arrows 
and four quadrants.  There is no middle box. 

Annotated Matrix 
We used the Text Box tool (under 
“Insert”) to label our X and Y axis and 
cover up the left & down arrow heads. 

FOUR QUADRANT MATRIX 

SmartArt provides three different matrixes you can select from.  All are four quadrant matrices.  You cannot add or 
remove a quadrant. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Matrix” category then select the matrix you wish to use. 
4. Click “OK”. 
 
 
For this matrix, the top bullet will be the 
middle box and the rest of the bullets will 
be the four quadrants. 
 
Note that you cannot add or remove 
quadrants. 
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FOUR QUADRANT CYCLE MATRIX 

A Cycle Matrix is useful when you wish to show how separate items are cyclical.  Note that you cannot remove or add 
quadrants – there must be four quadrants. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category then “Cycle Matrix”. 
4. Click “OK”. 
 
 
 
 

Entering the Text 
As with all SmartArt, you can type the text directly on the SmartArt in the [Text] boxes or on the text pane.  The four 
leftmost bullets will appear on the inner quadrants.  You can add more leftmost bullets but they will not appear.  
Indented bullets will appear in the boxes attached to the quadrants.  You can add more indented bullets. 
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BALANCE CHART 

The type of chart is useful when you are weighting a decision and wish to 
display the decision elements graphically. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” 

category. 
4. Click the “Balance” chart. 
5. Click “OK”. 
 
 
 
 
 
 

Creating the Structure 
What is fun about this is that as you add more items to each side of the balance, the scale will tip left or right depending 
upon which has more boxes. 
 

 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
 
 
 

1. Click the left/right arrows to view the Text Pane. 
2. Type your two different stack headings in the two unintended lines on the text pane. 
3. Type your stack items where the indented text is. 

 Press Enter to add another item to the stack 

 To delete a box, simply click it on the stack and then press the Delete key on your keyboard. 
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COUNTER BALANCE ARROWS 

This type of chart is useful to graphically demonstrate two opposing 
forces. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category. 
4. Click the “Counter Balance” chart. 
5. Click “OK”. 
 
 

Create the Structure 
This chart is pretty straightforward.  You can have only two lines of text (one for each arrow). 
 
1. Open the Text Pane. 
2. Type next to both bullets.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
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OPPOSING ARROWS 

Use opposing arrows to show: 

 An inverse relationship between two forces.  
(i.e. If interest rates go up, home prices go down). 

 How two forces are pulling in opposite directions.  
(i.e.  Desire for Career vs. Desire for Family). 

 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Process” category. 
4. Click the “Opposing Arrows”. 
5. Click “OK”. 
 
 

Entering Text 
You can only have two arrows which means you will not need to 
add any bullets. 
 
1. Open the Text Pane. 
2. Type text next to each bullet. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Formatting (Box, Line, Text Colors, Font, etc) 
See the “Common SmartArt Features” section at the beginning of this handout. 
 
 
 
 
 
 
 
 
 
 
 
 



© Marshall School of Business - USC 8/15/12 Wayne Wilmeth   Page 34 of 35 

UPWARD ARROW (1 TO 5 STEPS) 

This chart is useful when you wish to show the steps towards attaining a typically positive goal.  You can have 1 to 5 
steps in your arrow.  
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Process” category. 
4. Click the “Upward Arrow”. 
5. Click “OK”. 
 
 
 
 
 
 

Adding the Text 
To place steps within the arrow, simply type them next to the bullets on in the Text Pane.  The topmost bullet will 
appear at the top of the arrow.  Succeeding bullets will follow in sequence down to the bottom of the arrow. 

 To add a bullet, press Enter. 

 To remove a bullet, press Delete. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



© Marshall School of Business - USC 8/15/12 Wayne Wilmeth   Page 35 of 35 

 BASIC PIE – ALL SLICES THE SAME SIZE 

The “Basic Pie” allows you to make a pie chart where all of the slices are the same size.  If you would like to make a pie 
chart where the slices vary in size, use the Pie Chart located under the “Chart” icon on your “Insert” tab.  It is number 
driven. 
 
1. Click the “Insert” tab. 
2. Click “SmartArt”. 
3. Click the “Relationship” category. 
4. Click the “Basic Pie”. 
5. Click “OK”. 
 
 
 
 

Adding The Text / Slices 
For every bullet you add, you will get a new slice on your pie.  The top bullet will be the slice coming out of the pie.  Note 
that you can slide the slice back in by selecting it and carefully dragging it towards the middle. 


